
      
                
    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html  >
	<head>
<script src='//dtm.tcmwebcorp.com/dtm/tc_dtm_delivery_2016-07-25.js'></script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta name="author" content="Transcontinental M&eacute;dias - Finances et Investissement">
		<meta name="robots" content="index,follow">
		<meta name="google-site-verification" content="r4WWIpSEa5Y86XEve_26E0sUctYed90f6tEAmoeJHEA" />
                <meta name="apple-itunes-app" content="app-id=912920668">

                   
                <link rel="alternate" title="Finance et investissement - RSS" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">
		<link rel="shortcut icon" type="image/x-icon" href="/media/images/icons/favicon.ico">
		<link rel="stylesheet" type="text/css" title="default" href="/media/css/index.css">
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie6.css">
		<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie.css">
		<![endif]-->
		<script type="text/javascript" src="/media/script/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="/media/script/scripts.js"></script>
		<script type="text/JavaScript" src="/media/script/bourse_indice.js"></script>
        <script type="text/JavaScript" src="/media/script/fi-adtagtc.js"></script>
        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
        
        
        <script src="//cdn.tcadops.ca/gpt/adtagrh.js"></script>
        
		
<script type="text/javascript">
var _gaq = _gaq || [];

// global UA
_gaq.push(['_setAccount', 'UA-3427417-1']); // global tracker
_gaq.push(['_setDomainName', 'finance-investissement.com']);
_gaq.push(['_addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setCustomVar', 1, 'Language','french',3]);
_gaq.push(['_setCustomVar', 2, 'Category','business',3]);
_gaq.push(['_setCustomVar', 3, 'Region','national',3]);
_gaq.push(['_setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['_setCustomVar', 5, 'Business Solution','consumer',3]);
_gaq.push(['_trackPageview']);

// new site UA
_gaq.push(['b._setAccount', 'UA-3734418-1']); // site tracker
_gaq.push(['b._setDomainName', 'finance-investissement.com']);
_gaq.push(['b._addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['b._setAllowLinker', true]);	
_gaq.push(['b._setCustomVar', 1, 'Language','french',3]);
_gaq.push(['b._setCustomVar', 2, 'Category','business',3]);
_gaq.push(['b._setCustomVar', 3, 'Region','national',3]);
_gaq.push(['b._setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['b._setCustomVar', 5, 'Auteur','none',3]);
_gaq.push(['b._setPageGroup', '1', 'Nouvelles > economie-marches']);
_gaq.push(['b._setPageGroup', '2', 'none']);

_gaq.push(['b._trackPageview']);

(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
</script>

	    <script src="/media/script/cached/slideshow.js" type="text/javascript"></script>
    <link href="/media/css/cached/slideshow.css" media="screen" rel="stylesheet">
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1762112210674891');
fbq('track', "PageView");fbq('track', "ViewContent");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1762112210674891&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
		<meta name="description" content="PERSPECTIVES 2017 -  Nous avons demand&#233; &#224; des initi&#233;s de l&#39;industrie o&#249; ils pensent que le march&#233; va s&#39;orienter.">
		<meta name="keywords" content="">
		<link rel="alternate" title="Finance et investissement - Page d'accueil" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">

                <meta property="og:image" content="http://www.finance-investissement.com/media/images/logo_fb_200.jpg" />            <title>Finance et investissement -  Perspectives du march&#233; : cinq experts se mesurent</title>                    <script src="https://static.freeskreen.com/publisher/81/freeskreen.min.js"></script>
                
        
    </head>
    <body id="home" class="hfeed nouvelles economie">
<div id="ccenter">
<div id="container">
<div id="container_pubtop">
	<div id="container_pubtop_left">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=perspectives-du-marche-cinq-experts-se-mesurent;'></div>	</div>
	<div id="container_pubtop_right">
		<a href="http://video.finance-investissement.com/"><img src="http://www.finance-investissement.com/img/photos/biz/Finance et Investissement/FI-TV.gif" id="pubtop1" alt="FI-TV" /></a>
        	</div>
	<div class="clear">&nbsp;</div>
</div>
<div id="panel_info"> <span id="investment_executive_link"> See also <a href="http://www.investmentexecutive.com" target="_blank"> <img alt="Investment Executive" width="200" height="18" src="/media/images/investment.jpg"> </a> </span> <span class="panel_info_date">Mercredi 04 janvier 2017</span> <span class="panel_info_home_script">FINANCE ET INVESTISSEMENT en page d'accueil</span> </div>
<div id="header1">
  <h1>Finance Investissement</h1>
  <a href="/" target="_self">
    <img id="finance_investissement" alt="Finance et Investissement.com" src="/media/images/logo_fi_new.jpg" border="0">
  </a>
  
      <a id="cyberbulletin" href="/abonnement"></a>  
</div>
<div id="site_nav_global">
  <form id="search" action="/recherche.php" method="get">
    <fieldset>
      <legend>Search</legend>
      <label for="search_text">texte</label>
      <input type="text" name="searchString" class="text" value="Site et archives" onclick="javascript:this.value=''">
      <input type="submit" value="OK">
    </fieldset>
  </form>
  <ul>
    <li id="nav_accueil"><a href="/"><span>Accueil</span></a></li>
    <li id="nav_nouvelles" class="selected"> <a href="/nouvelles">Nouvelles</a>
      <ul id="subnav_nouvelles">
        <li id="subnav_industrie"><a href="/nouvelles/industrie">Industrie</a></li>
        <li id="subnav_banques"><a href="/nouvelles/banques">Banques</a></li>
        <li id="subnav_produits"><a href="/nouvelles/produits">Produits</a></li>
        <li id="subnav_economie"><a href="/nouvelles/economie-marches">&Eacute;conomie/march&eacute;s</a></li>
        <li id="subnav_assurances"><a href="/nouvelles/assurances">Assurances</a></li>
        <li id="subnav_reglementation"><a href="/nouvelles/reglementation">R&eacute;glementation</a></li>
        <li id="subnav_gens"><a href="/nouvelles/gens-de-l-industrie">Gens de l'industrie</a></li>
        <li id="subnav_developpement"><a href="/nouvelles/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
        <li id="subnav_recherche"><a href="/nouvelles/recherche">Recherche</a></li>
      </ul>
    </li>
    <li id="nav_dossiers"><a href="/dossiers">Dossiers</a></li>
    <li id="nav_zone-experts"><a href="/zone-experts">Zone Experts</a></li>
    <li id="nav_fitele"><a href="http://video.finance-investissement.com">FI TV</a></li>
    <li id="nav_webinaires"><a href="/ressources/webinaires.php">Webinaires</a></li>
    <li id="nav_abonnement"><a href="/abonnement" onClick="_gaq.push(['b._trackEvent', 'abonnement','layer 1_homepage','je m\'abonne']);">Abonnement</a></li>
    <!--<li id="nav_ressources"><a href="/ressources">Ressources</a></li>-->
    <li id="nav_ressources"><a href="/abonnement/vos_outils.php" target="_blank">Vos outils</a></li>
    <li id="nav_lareleve" ><a href="/fi-releve">FI relève</a>
    <ul id="subnav_lareleve">
        <li id="subnav_epargne_et_placements"><a href="/fi-releve/epargne-et-placements">&Eacute;pargne et placements</a></li>
        <li id="subnav_assurance"><a href="/fi-releve/assurance">Assurance</a></li>
        <li id="subnav_planification_financiere"><a href="/fi-releve/planification-financiere">Planification financi&egrave;re</a></li>
        <li id="subnav_developpement_des_affaires"><a href="/fi-releve/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
    </ul>
    </li>
    <li id="nav_savoir"><a href="/savoir-d-entreprise">Le Savoir d'entreprise</a></li>
  </ul>
  <div id="site_nav_local"></div>
</div>

 	    <div class="publicity">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=perspectives-du-marche-cinq-experts-se-mesurent;'></div> 	</div>

<div>
</div>
<!--<style>
     .header_col2 {display: none;}
</style>-->




<div id="content">
	<div id="news_panel">
		<div class="article">

				<!-- article titre et auteur -->
				<h1> Perspectives du march&#233; : cinq experts se mesurent</h1>
    <p class="article_infos">
    04.01.2017
             - <span>09:02</span>                 - Bryan Borzykowski, Morningstar Canada                    </p>
				<!-- <p class="article_infos">17.01.04 - <span>09:02</span> - Bryan Borzykowski, Morningstar Canada</p> -->
				<!-- end of article titre et auteur -->
<!-- social buttons -->

    <div class="social_bar">
       <script language="javascript" type="text/javascript">
            <!--
            function popitup(url) {
                newwindow=window.open(url,'name','height=450,width=500');
                if (window.focus) {newwindow.focus()}
                return false;
            }
            // -->
        </script>
        <div class="social_text" >
            <span class="">
                Partager cet article&nbsp;
            </span>
        </div>
        <div class="social_linkedin" >
            <a  onclick="return popitup('https://www.linkedin.com/shareArticle?mini=true&url=http://www.finance-investissement.com/nouvelles/economie-marches/perspectives-du-marche-cinq-experts-se-mesurent/a/64206&title=+Perspectives+du+march%C3%A9+%3A+cinq+experts+se+mesurent&summary=&source=')" 
                href="#"></a>
        </div>
        <div class="social_facebook" >
            <a  onclick="return popitup('https://www.facebook.com/sharer/sharer.php?u=http://www.finance-investissement.com/nouvelles/economie-marches/perspectives-du-marche-cinq-experts-se-mesurent/a/64206')" 
              
                href="#"></a>
        </div>
        <div class="social_twitter" >
            <a  onclick="return popitup('https://twitter.com/intent/tweet?text=+Perspectives+du+march%C3%A9+%3A+cinq+experts+se+mesurent http://www.finance-investissement.com/nouvelles/economie-marches/perspectives-du-marche-cinq-experts-se-mesurent/a/64206')" 
                href="#"></a>
        </div>
        <div class="social_email" >
            <a  id="popup-parent3" href="#"></a>
        </div>
        <div class="social_print" >
            <a class="print" onClick="javascript: window.open( 'nouvelles/economie-marches/perspectives-du-marche-cinq-experts-se-mesurent/a/64206/print', 'print_article', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=685' ).focus(); return false;" href="{$obizobject->getLink()}/print"></a>
        </div>
    </div>

    <div id="popup3">
        <h2>Envoyer &agrave; un ami<a id="popup-close3"></a></h2>
        <form class="subscription_form" action="/nouvelles/economie-marches/perspectives-du-marche-cinq-experts-se-mesurent/a/64206" method="post">
                                <legend></legend>
                <p><label for="">Votre nom<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendName" id="sendFriendName" value="" maxlength="200" /></p>
                <p><label for="">Votre courriel<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendFromEmail" id="sendFriendFromEmail" value="" maxlength="200" /></p>
                <p><label for="">Courriel du destinataire<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendToEmail" id="sendFriendToEmail" value="" /></p>
                <p><label for="">Ajouter un commentaire :</label></p>
                <p><textarea name="sendFriendMessage" id="sendFriendMessage" maxlength="1500"></textarea></p>
                <p><input type="checkbox" name="sendFriendCopy" id="sendFriendCopy" /></p>
                <p><label for="">Me transmettre une copie</label></p>
                <p><input type="submit" name="sendFriendSubmit" id="sendFriendSubmit" value="Envoyer" /></p>        </form>
    </div>    
<!-- end of social buttons -->

				<!-- article image float left -->
				<!-- end of article image float left -->

<!-- boite à outils float right -->

    
        
    
                                

             	<!-- article texte et dek float left -->
                    <p class="dek">PERSPECTIVES 2017 -  Nous avons demandé à des initiés de l'industrie où ils pensent que le marché va s'orienter.</p>
                                <div id="articleBigBox">
                            <p>Cette année a été éblouissante pour les marchés canadiens, l'Indice composé S&P/TSX ayant produit un rendement total de plus de 22 % en 2016. Mais le marché a-t-il grimpé trop vite et trop tôt? C'est ce dont s'inquiètent plusieurs gestionnaires de fonds canadiens, bien que beaucoup d'entre eux pensent encore qu'il y a des occasions à saisir. Nous avons parlé à cinq experts du placement sur la direction du marché en 2017.</p>
                            <p><strong><a href="http://www.finance-investissement.com/dossiers-speciaux/perspectives-2017/a/64204" target="_blank">Lire aussi -&nbsp; Dossier Perspectives 2017</a></strong></p>
                            <p><u><strong>Tim Caulfield, gestionnaire du Fonds d'actions canadiennes Franklin Bissett</strong></u></p>
                            <p><strong>Cote des analystes Morningstar : Argent</strong></p>
                            <p>Nous avons assisté à une grande reprise du marché à l'orée de 2017, et bien que tout le monde aime les marchés haussiers, la vérité est que malheureusement, si les rendements vont surpasser la croissance dans la valeur sous-jacente d'une entreprise, cela modère notre enthousiasme sur les rendements absolus. Nous pensons toujours qu'il y a des occasions pour les gestionnaires actifs qui peuvent tirer parti de la dislocation continuelle du marché boursier canadien. Tout en étant prudemment optimistes sur les rendements absolus, nous pensons donc qu'il y a une occasion fantastique de générer des rendements relatifs solides.</p>
                                    <div data-tc-ad-size="300x250" style="display:inline;margin-bottom:10px;margin-top:10px;margin-right:10px;float:left;" data-tc-ad-unit="tc.finance-investissement"></div>
                                    <p>Nous essayons de suivre l'impact de la hausse des taux d'intérêt sur le marché. Les taux ont baissé pendant si longtemps qu'il est difficile pour tout le monde, investisseurs comme dirigeants de sociétés, de se rappeler ce que c'est que d'avoir des taux d'intérêt bien plus élevés. C'est comme si on se trouvait dans un environnement d'apesanteur, où les astronautes restent sur place et ont graduellement perdu l'usage de leurs muscles parce que cela fait pas mal de temps qu'ils ne sont pas obligés de combattre la gravité. Si nous voyons une augmentation des taux avec le temps, nous allons aussi voir de quel bois beaucoup de ces sociétés se chauffent. Les sociétés, nous l'avons vu, ont fait beaucoup de fusions et d'acquisitions et augmenté leur endettement sur leur bilan, et il sera intéressant de voir ce qui va se passer.</p>
                            <p><strong><u>Jeff Mo, gestionnaire du Fonds Mawer Nouveau Canada<br /></u><br />Cote des analystes Morningstar : Argent</strong></p>
                            <p>Nous sommes prudemment optimistes pour 2017. L'économie canadienne paraît prête à passer une autre année de croissance économique lente mais positive, et l'optimisme règne à la fois sur une augmentation du prix du pétrole et une relance de l'économie américaine. Toutefois, chez Mawer, nous nous concentrons sur les données fondamentales, et bien que les chiffres sous-jacents soient positifs, de fortes attentes ont été intégrées aux cours boursiers. Un rendement positif modeste serait considéré comme le signe d'une bonne année pour les clients de nos fonds à petite capitalisation.</p>
                            <p>À notre sens, le plus gros risque auquel nous puissions être confrontés est celui que posent les attentes intégrées aux cours des actions. Les actions pétrolières ont intégré à leurs cours un prix du pétrole plus élevé, alors que les actions qui suivent l'économie générale ont des ratios d'évaluation plus élevés que la moyenne et évoluent dans une conjoncture de croissance économique plus faible que la moyenne. Les actions qui ont bénéficié du fait que l'on attendait un accroissement des dépenses d'infrastructure aux États-Unis peuvent aussi trouver difficile de répondre à ces attentes puisque les dépenses d'infrastructure tendent à se concrétiser plus lentement que certains investisseurs ne l'attendent.</p>
                            <p>Cherchez là où personne ne cherche. Les secteurs sensibles aux taux d'intérêt comme l'immobilier et les services publics sont tombés en disgrâce. Certaines sociétés de ces secteurs ont d'excellentes perspectives de croissance, se négocient actuellement à des évaluations moins strictes et pourraient être capables d'équilibrer la hausse des rendements par des projets de croissance. De plus, certaines compagnies technologiques qui se sont bien comportées en 2015 sont tombées en disgrâce en 2016.</p>
                            <p><strong><u>Marian Hoffman, co-gestionnaire du Fonds d'actions canadiennes Sionna</u><br /><br />Cote des analystes Morningstar : Bronze</strong></p>
                            <p>Cette année s'est terminée par une reprise, causée en partie par le rebond de l'énergie et une certaine remontée des matériaux. Au lendemain de cette reprise, nous avons des attentes plus modestes pour 2017 et ne serions pas surpris si la nouvelle année était marquée par une plus grande volatilité et un repli. Beaucoup des choses qui se sont passées ont été davantage dictées par l'humeur du marché, et cela nous donne plus à réfléchir que si elles reposaient sur les données fondamentales. L'énergie a été surpondérée ces deux dernières années et nous pensons qu'elle peut encore progresser compte tenu du prix actuel du pétrole. Nous n'avons pas encore vu l'augmentation du prix du pétrole se refléter dans les résultats des sociétés. Je ne pense pas qu'il soit aussi attrayant que par le passé, mais je pense qu'il peut encore évoluer.</p>
                            <p>Une chose que nous surveillons est la poursuite des tensions entre la gestion active et la gestion passive. Pris ensemble, les gestionnaires actifs n'ont pas su se différencier ces dernières années. Certains signes montrent que 2016 a été un moment où les gestionnaires actifs ont mieux su faire la preuve de leur valeur, et peut-être verrons-nous donc une reconnaissance accrue du fait que les marchés aient besoin de gestionnaires actifs. Mais il faut qu'ils fassent la preuve de leur valeur et qu'ils méritent les frais qu'ils font payer.</p>
                            <p><strong><u>Brandon Snow, gestionnaire de la Catégorie de société d'actions canadiennes Cambridge CI<br /></u><br />Cote des analystes Morningstar : Bronze</strong></p>
                            <p>Nous nous attendons à un retour de la volatilité en 2017. La reprise qui s'est produite depuis l'élection de Donald Trump a été soutenue par des données économiques plus robustes, mais je ne suis pas convaincu qu'elle va se poursuivre, et les attentes sont devenues trop élevées. Bien que nous ne trouvions pas l'indice attrayant, nous trouvons des domaines plus spécifiques dans lesquels investir.</p>
                            <p>Un risque est l'incertitude qui règne sur ce que va faire le gouvernement de M. Trump au niveau des accords commerciaux. Il pourrait y avoir des incidences importantes sur certains produits et sociétés difficiles à évaluer à l'avance. L'autre grande préoccupation que nous avons a trait à la Chine. Les problèmes structurels de ce pays n'ont pas été résolus, et les pressions qui s'exercent sur la liquidité à l'intérieur du pays et sur la devise en raison des sorties d'argent continuent à monter. Nous craignons une dévaluation importante du renminbi.</p>
                            <p>Nous trouvons de nos jours davantage d'occasions dans des domaines moins risqués comme les soins de la santé et les biens de consommation courante, dans certaines actions bien choisies, alors qu'en même temps les cas de croissance à long terme dans la technologie ont reçu une évaluation plus attrayante. La patience et la prudence seront à l'ordre du jour l'année prochaine. Nous continuons à voir beaucoup de spéculation qui occasionne des mouvements brusques du marché. Nous demeurerons fidèles à la discipline de notre processus ascendant et utiliseront ces périodes de volatilité dans l'intérêt de nos clients.</p>
                            <p><u><strong>Mike Leonard, stratège en chef des actions, Morningstar Canada</strong></u></p>
                            <p>Le ratio cours/valeur comptable de l'action canadienne moyenne est presque toujours entre 1,4 et 2. Entre 1985 et 2015, les deux seules fois où ce ratio est descendu au-dessous de 1,4 ont été la récession de 1990 à 1992 et la crise financière de 2008. Le ratio cours/valeur comptable médian au Canada est actuellement de 1,52, ce qui veut dire que la plupart des actions au Canada sont relativement bon marché par rapport aux évaluations effectuées pendant les 32 dernières années.</p>
                            <p>Le rendement des capitaux propres de l'action canadienne moyenne a baissé entre mars 2015 et juillet 2016, principalement en raison de la baisse du prix des ressources naturelles. Depuis juillet, le RCP médian a augmenté. Si les prévisions de bénéfices effectuées par les analystes d'actions canadiennes se réalisent, en tout ou en partie, en 2017, le RCP des sociétés sera le plus élevé qu'on ait connu au Canada depuis plus de 30 ans.</p>
                            <p>Entre mai 2015 et juillet 2016, la croissance médiane des bénéfices des sociétés canadiennes d'une année sur l'autre a été négative, et plus de la moitié des sociétés canadiennes voyaient décliner leurs bénéfices. Ce chiffre est devenu positif en août et se situe actuellement à 3 %. Si les estimations des analystes se réalisent pour le quatrième trimestre, la croissance des bénéfices d'une année sur l'autre augmentera jusqu'à 5,8 %, ce qui est de bon augure pour une amélioration continue du RCP des sociétés. La hausse de la croissance des bénéfices alimente cette augmentation du RCP. Ce sont là de très bonnes conditions pour ceux qui souhaitent investir dans les actions canadiennes.</p>
                            <p>&nbsp;</p>
                            </p>
    </div>

				<!-- end of articles texte et dek -->
<!-- Split Box -->
	<div id="fsk_splitbox"></div>
<!-- End Split Box -->
				
<div class="article_lies">
	<strong>SUR LE MÊME SUJET</strong>
	<a class="nouvelle_titre_lie" href="dossiers-speciaux/perspectives-2017/a/64204">Perspectives 2017</a> - <span class="nouvelle_date">17.01.03</span><br>
	<a class="nouvelle_titre_lie" href="nouvelles/economie-marches/economie-canadienne-croissance-superieure-en-2017/a/64205">&#201;conomie canadienne : croissance sup&#233;rieure en 2017</a> - <span class="nouvelle_date">17.01.03</span><br>
</div>


        </div> <!-- end of article -->

    </div><!-- end of news_panel -->



    	 
<div id="more_panel">

	
 	
	<!-- Savoir d'entreprise-->
	
	

<div class="s-a-widget"><div class="header"><h2><a href="/savoir-d-entreprise">Le savoir d'entreprise</a></h2></div><div>	<h3><a href="le-savoir-d-entreprise/financiere-sun-life/sante-et-mieux-etre-des-employes/sante-et-mieux-etre-des-employes-ce-que-les-gestionnaires-doivent-savoir/a/63894">Santé et mieux-être des employés: ce que les gestionnaires doivent savoir...</a></h3>	<p class="article_infos"><a href="le-savoir-d-entreprise/financiere-sun-life">Financière Sun Life</a></p></div></div><!-- END Savoir d'entreprise-->
	
	
		
        	<div>
		<a href="/templedelarenommee/index.php">
            <img
                src="/media/images/banner298/temple_pub.jpg"
                alt="Temple de la renomm&eacute;e"
                style="width:298px;border:1px solid #BBBBBB;"
            />
        </a>
	</div>

    
                
    
         <div class="publicity">
		<div data-tc-ad-size='300x250,300x600' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=perspectives-du-marche-cinq-experts-se-mesurent;'></div> 	</div>
	     

        <div id="most_read_outer">
		<div id="tabs">
			<h2>Les nouvelles les plus lues </h2>
			<div id="most_read_today_tab" class="tab selected">
				<a href="#most_read_today">Aujourd'hui</a>
			</div>
			<div id="most_read_week_tab" class="tab">
				<a href="#most_read_week">Cette semaine</a>
			</div>
		</div>

		<ol class="most_read selected">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/les-conseils-a-la-croisee-des-chemins/a/64200"> Les conseils à la croisée des chemins</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/economie-marches/des-changements-toucheront-les-impots-et-les-taxes-des-canadiens/a/64198">Des changements toucheront les impôts et les taxes des Canadiens</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/nouvelles-regles-relatives-a-la-residence-principale/a/64165">Nouvelles règles relatives à la résidence principale</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/economie-marches/economie-canadienne-croissance-superieure-en-2017/a/64205">Économie canadienne : croissance supérieure en 2017</a></li>
			<li><a class="nouvelle-titre-petit" href="/dossiers/perspectives-2017/a/64204">Perspectives 2017</a></li>
		</ol>
		<ol class="most_read">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/economie-marches/des-changements-toucheront-les-impots-et-les-taxes-des-canadiens/a/64198">Des changements toucheront les impôts et les taxes des Canadiens</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/les-conseils-a-la-croisee-des-chemins/a/64200"> Les conseils à la croisée des chemins</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/nouvelles-regles-relatives-a-la-residence-principale/a/64165">Nouvelles règles relatives à la résidence principale</a></li>
			<li><a class="nouvelle-titre-petit" href="/rrq-principaux-parametres-2017-et-changements-a-l-horizon/a/64112">RRQ : Principaux paramètres 2017 et changements à l'horizon?</a></li>
			<li><a class="nouvelle-titre-petit" href="/modifications-au-rregop-et-autres-regimes-de-l-etat/a/63955">Modifications au RREGOP (et autres régimes de l'état)</a></li>
		</ol>

	</div><!-- end of most_read_outer -->








<div id="bourse">
	<h2>Indices boursiers</h2>
	<div id="globechart"></div>
	<script type="text/javascript">
		bourse_changechart( bourse_symbolsWithImg[0] );
	</script>
	</div>	<div id="palmares">
		<h2>PALMARÈS ET TOURNÉES</h2>
		<ul>
																								<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/focus-sur-l-industrie-des-fcp/a/63890">Focus sur l'industrie des FCP</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/barometre-de-l-assurance-2016/a/63652">Baromètre de l'assurance 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/dossier-top-12-des-cabinets-multidisciplinaires-edition-2016/a/62954">Dossier Top 12 des cabinets multidisciplinaires - édition 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/top-9-des-courtiers-quebecois/a/62806">Top 9 des courtiers québécois</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-des-fnb-2016/a/62749">Guide des FNB 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/dossier-pointage-des-regulateurs-2016/a/62618">Dossier - Pointage des régulateurs 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/dossier-top-25-2015/a/62101">Dossier Top 25 2015</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-du-mrcc-2/a/58084">Guide du MRCC 2 </a></li>
            		</ul>
	</div><!-- end of palmares -->
 
    <div class="publicity nosky">
		<div data-tc-ad-size='300x250' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=perspectives-du-marche-cinq-experts-se-mesurent;'></div> 	</div>
    
<!--
	<div id="panel_tv">
		<h2>LES AFFAIRES TV</h2>
	</div>
	<a href="http://www.lesaffaires.tv/categorie-110-Desjardins-finance-et-investissement" id="autres_videos" target="_blank">Autres vid&eacute;os sur les affaires TV</a>
    -->

</div><!-- end of more_panel -->

</div><!-- end of content -->

<img src="http://www.finance-investissement.com/hits/64206/article" height="1" width="1" />


<div id="leaderboard_footer">
    <div class="left">
     <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=perspectives-du-marche-cinq-experts-se-mesurent;'></div>    </div>
    <div class="right"><a href="/planetefinance" id="planete_finance"></a></div>
    </div>
<div id="site_nav_local" class="footer_about">
<ul id="about">
	<li class="child_1"><a href="/aproposdenous/">À propos de nous</a></li>
	<li><a href="/aproposdenous/media_kit.php">Media kits</a></li>
	<li><a href="/abonnement/">Abonnement</a></li>
        <li><a href="/modalites-d-utilisation/">Modalités d'utilisation</a></li>
</ul>
</div>
<ul id="site-family">
	<li class="first"><a href="http://www.investmentexecutive.com/" target="_blank"><img src="/media/images/ie.png" alt="Investment Executive"></a></li>
    <li class="second"><a href="http://www.lesaffaires.com" target="_blank"><img src="/media/images/lesaffaires.png" alt="Les affaires"></a></li>
    <li class="last"><a href="http://www.acquizition.biz/prod/home-fr.html" target="_blank"><img src="/media/images/acquizition_biz.png" alt="Acquizition.biz"></a></li>
</ul>

                <div id="footer">
			      <a href="http://www.transcontinental.com/confidentialite.html?">
			        <img alt="Transcontinental" src="http://www.finance-investissement.com/media/images/footer_cyberbulletin.jpg" style="border: none;">
			      </a>
				</div>

			</div><!-- End of container -->
		</div><!-- End of ccenter -->
	<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
COMSCORE.beacon();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/b?c1=2&c2=3005677&c3=&c4=www.finance-investissement.com/nouvelles/economie-marches/perspectives-du-marche-cinq-experts-se-mesurent/a/64206&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->

			  		
		<script src="https://apis.google.com/js/platform.js" async defer>
		  {lang: 'fr-CA'}
		</script>
	
	</body>
</html>
                              