
      
                
    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html lang="fr">
<meta id="siteLanguage" value="fr"/>
	<head>
<script src='//dtm.tcmwebcorp.com/dtm/tc_dtm_delivery_2016-07-25.js'></script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta name="author" content="Transcontinental M&eacute;dias - Finances et Investissement">
		<meta name="robots" content="index,follow">
		<meta name="google-site-verification" content="r4WWIpSEa5Y86XEve_26E0sUctYed90f6tEAmoeJHEA" />
                <meta name="apple-itunes-app" content="app-id=912920668">

                   
                <link rel="alternate" title="Finance et investissement - RSS" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">
		<link rel="shortcut icon" type="image/x-icon" href="/media/images/icons/favicon.ico">
		<link rel="stylesheet" type="text/css" title="default" href="/media/css/index.css">
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie6.css">
		<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie.css">
		<![endif]-->
		<script type="text/javascript" src="/media/script/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="/media/script/scripts.js"></script>
		<script type="text/JavaScript" src="/media/script/bourse_indice.js"></script>
        <script type="text/JavaScript" src="/media/script/fi-adtagtc.js"></script>
        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
        
        
        <script src="//rdc.m32.media/gpt/adtag.js"></script>
        
		
<script type="text/javascript">
var _gaq = _gaq || [];

// global UA
_gaq.push(['_setAccount', 'UA-3427417-1']); // global tracker
_gaq.push(['_setDomainName', 'finance-investissement.com']);
_gaq.push(['_addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setCustomVar', 1, 'Language','french',3]);
_gaq.push(['_setCustomVar', 2, 'Category','business',3]);
_gaq.push(['_setCustomVar', 3, 'Region','national',3]);
_gaq.push(['_setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['_setCustomVar', 5, 'Business Solution','consumer',3]);
_gaq.push(['_trackPageview']);

// new site UA
_gaq.push(['b._setAccount', 'UA-3734418-1']); // site tracker
_gaq.push(['b._setDomainName', 'finance-investissement.com']);
_gaq.push(['b._addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['b._setAllowLinker', true]);	
_gaq.push(['b._setCustomVar', 1, 'Language','french',3]);
_gaq.push(['b._setCustomVar', 2, 'Category','business',3]);
_gaq.push(['b._setCustomVar', 3, 'Region','national',3]);
_gaq.push(['b._setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['b._setCustomVar', 5, 'Auteur','none',3]);
_gaq.push(['b._setPageGroup', '1', 'Nouvelles > Reglementation']);
_gaq.push(['b._setPageGroup', '2', 'none']);

_gaq.push(['b._trackPageview']);

(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
</script>

	    <script src="/media/script/cached/slideshow.js" type="text/javascript"></script>
    <link href="/media/css/cached/slideshow.css" media="screen" rel="stylesheet">
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1762112210674891');
fbq('track', "PageView");fbq('track', "ViewContent");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1762112210674891&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<meta name="language" content="fr" />
		<meta name="description" content="Julie Boucher a &#233;t&#233; radi&#233;e de mani&#232;re permanente par le comit&#233; de discipline de la Chambre de la s&#233;curit&#233; financi&#232;re (CSF) apr&#232;s avoir plaid&#233; coupable &#224; l&#39;unique chef d&#39;infraction contenu &#224; la plainte disciplinaire.">
		<meta name="keywords" content="">
		<link rel="alternate" title="Finance et investissement - Page d'accueil" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">

                <meta property="og:image" content="http://www.finance-investissement.com/media/images/logo_fb_200.jpg" />            <title>Finance et investissement -  Radiation permanente de Julie Boucher pour kitting</title>                    <script src="https://static.freeskreen.com/publisher/81/freeskreen.min.js"></script>
                
        
    </head>
    <body id="home" class="hfeed nouvelles reglementation">
<div id="ccenter">
<div id="container">
<div id="container_pubtop">
	<div id="container_pubtop_left">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=radiation-permanente-de-julie-boucher-pour-kitting;'></div>	</div>
	<div id="container_pubtop_right">
		<a href="/concours/"><img src="http://www.finance-investissement.com/media/images/btn_conseiller_financier_200x90.gif" id="pubtop1" alt="Concours" /></a>
        	</div>
	<div class="clear">&nbsp;</div>
</div>
<div id="panel_info"> <span id="investment_executive_link"> See also <a href="http://www.investmentexecutive.com" target="_blank"> <img alt="Investment Executive" width="200" height="18" src="/media/images/investment.jpg"> </a> </span> <span class="panel_info_date">Mardi 28 novembre 2017</span> <span class="panel_info_home_script">FINANCE ET INVESTISSEMENT en page d'accueil</span> </div>
<div id="header1">
  <h1>Finance Investissement</h1>
  <a href="/" target="_self">
    <img id="finance_investissement" alt="Finance et Investissement.com" src="/media/images/logo_fi_new.jpg" border="0">
  </a>
  
      <a id="cyberbulletin" href="/abonnement"></a>  
</div>
<div id="site_nav_global">
  <form id="search" action="/recherche.php" method="get">
    <fieldset>
      <legend>Search</legend>
      <label for="search_text">texte</label>
      <input type="text" name="searchString" class="text" value="Site et archives" onclick="javascript:this.value=''">
      <input type="submit" value="OK">
    </fieldset>
  </form>
  <ul>
    <li id="nav_accueil"><a href="/"><span>Accueil</span></a></li>
    <li id="nav_nouvelles" class="selected"> <a href="/nouvelles">Nouvelles</a>
      <ul id="subnav_nouvelles">
        <li id="subnav_industrie"><a href="/nouvelles/industrie">Industrie</a></li>
        <li id="subnav_banques"><a href="/nouvelles/banques">Banques</a></li>
        <li id="subnav_produits"><a href="/nouvelles/produits">Produits</a></li>
        <li id="subnav_economie"><a href="/nouvelles/economie-marches">&Eacute;conomie/march&eacute;s</a></li>
        <li id="subnav_assurances"><a href="/nouvelles/assurances">Assurances</a></li>
        <li id="subnav_reglementation"><a href="/nouvelles/reglementation">R&eacute;glementation</a></li>
        <li id="subnav_gens"><a href="/nouvelles/gens-de-l-industrie">Gens de l'industrie</a></li>
        <li id="subnav_developpement"><a href="/nouvelles/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
        <li id="subnav_recherche"><a href="/nouvelles/recherche">Recherche</a></li>
      </ul>
    </li>
    <li id="nav_dossiers"><a href="/dossiers">Dossiers</a></li>
    <li id="nav_zone-experts"><a href="/zone-experts">Zone Experts</a></li>
    <li id="nav_fitele"><a href="http://video.finance-investissement.com">FI TV</a></li>
    <li id="nav_webinaires"><a href="/ressources/webinaires.php">Webinaires</a></li>
    <li id="nav_abonnement"><a href="/abonnement" onClick="_gaq.push(['b._trackEvent', 'abonnement','layer 1_homepage','je m\'abonne']);">Abonnement</a></li>
    <!--<li id="nav_ressources"><a href="/ressources">Ressources</a></li>-->
    <li id="nav_ressources"><a href="/abonnement/vos_outils.php" target="_blank">Vos outils</a></li>
    <li id="nav_lareleve" ><a href="/fi-releve">FI relève</a>
    <ul id="subnav_lareleve">
        <li id="subnav_epargne_et_placements"><a href="/fi-releve/epargne-et-placements">&Eacute;pargne et placements</a></li>
        <li id="subnav_assurance"><a href="/fi-releve/assurance">Assurance</a></li>
        <li id="subnav_planification_financiere"><a href="/fi-releve/planification-financiere">Planification financi&egrave;re</a></li>
        <li id="subnav_developpement_des_affaires"><a href="/fi-releve/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
    </ul>
    </li>
    <li id="nav_savoir"><a href="/savoir-d-entreprise">Le Savoir d'entreprise</a></li>
  </ul>
  <div id="site_nav_local"></div>
</div>

 	    <div class="publicity">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=radiation-permanente-de-julie-boucher-pour-kitting;'></div> 	</div>

<div>
</div>
<!--<style>
     .header_col2 {display: none;}
</style>-->




<div id="content">
	<div id="news_panel">
		<div class="article">

				<!-- article titre et auteur -->
				<h1> Radiation permanente de Julie Boucher pour kitting</h1>
    <p class="article_infos">
    27.11.2017
             - <span>11:12</span>                 - Finance et Investissement                    </p>
				<!-- <p class="article_infos">17.11.27 - <span>11:12</span> - Finance et Investissement</p> -->
				<!-- end of article titre et auteur -->
<!-- social buttons -->

    <div class="social_bar">
       <script language="javascript" type="text/javascript">
            <!--
            function popitup(url) {
                newwindow=window.open(url,'name','height=450,width=500');
                if (window.focus) {newwindow.focus()}
                return false;
            }
            // -->
        </script>
        <div class="social_text" >
            <span class="">
                Partager cet article&nbsp;
            </span>
        </div>
        <div class="social_linkedin" >
            <a  onclick="return popitup('https://www.linkedin.com/shareArticle?mini=true&url=http://www.finance-investissement.com/nouvelles/reglementation/radiation-permanente-de-julie-boucher-pour-kitting/a/66201&title=+Radiation+permanente+de+Julie+Boucher+pour+kitting&summary=&source=')" 
                href="#"></a>
        </div>
        <div class="social_facebook" >
            <a  onclick="return popitup('https://www.facebook.com/sharer/sharer.php?u=http://www.finance-investissement.com/nouvelles/reglementation/radiation-permanente-de-julie-boucher-pour-kitting/a/66201')" 
              
                href="#"></a>
        </div>
        <div class="social_twitter" >
            <a  onclick="return popitup('https://twitter.com/intent/tweet?text=+Radiation+permanente+de+Julie+Boucher+pour+kitting http://www.finance-investissement.com/nouvelles/reglementation/radiation-permanente-de-julie-boucher-pour-kitting/a/66201')" 
                href="#"></a>
        </div>
        <div class="social_email" >
            <a href="mailto:?subject=J'ai trouvé cet article intéressant pour vous!
               &body=Bonjour,%0D%0A%0D%0A
Je vous invite à aller consulter l'article suivant :  Radiation permanente de Julie Boucher pour kitting (http://www.finance-investissement.com/nouvelles/reglementation/radiation-permanente-de-julie-boucher-pour-kitting/a/66201) sur le site finance-investissement.com.%0D%0A
Bonne journée !" ><i class="icon-mail"></i></a>
        </div>
        <div class="social_print" >
            <a class="print" onClick="javascript: window.open( 'nouvelles/reglementation/radiation-permanente-de-julie-boucher-pour-kitting/a/66201/print', 'print_article', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=685' ).focus(); return false;" href="{$obizobject->getLink()}/print"></a>
        </div>
    </div>

    <div id="popup3">
        <h2>Envoyer &agrave; un ami<a id="popup-close3"></a></h2>
        <form class="subscription_form" action="/nouvelles/reglementation/radiation-permanente-de-julie-boucher-pour-kitting/a/66201" method="post">
                                <legend></legend>
                <p><label for="">Votre nom<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendName" id="sendFriendName" value="" maxlength="200" /></p>
                <p><label for="">Votre courriel<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendFromEmail" id="sendFriendFromEmail" value="" maxlength="200" /></p>
                <p><label for="">Courriel du destinataire<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendToEmail" id="sendFriendToEmail" value="" /></p>
                <p><label for="">Ajouter un commentaire :</label></p>
                <p><textarea name="sendFriendMessage" id="sendFriendMessage" maxlength="1500"></textarea></p>
                <p><input type="checkbox" name="sendFriendCopy" id="sendFriendCopy" /></p>
                <p><label for="">Me transmettre une copie</label></p>
                <p><input type="submit" name="sendFriendSubmit" id="sendFriendSubmit" value="Envoyer" /></p>        </form>
    </div>    
<!-- end of social buttons -->

				<!-- article image float left -->
				<!-- end of article image float left -->

<!-- boite à outils float right -->

    
        
    
                                

             	<!-- article texte et dek float left -->
                    <p class="dek">Julie Boucher a été radiée de manière permanente par le comité de discipline de la Chambre de la sécurité financière (CSF) après avoir plaidé coupable à l'unique chef d'infraction contenu à la plainte disciplinaire.</p>
                                                    <div id="articleBigBox">
                            <br />
                            Julie Boucher (certificat no 207703, BDNI no 3215111)  s'est livrée à de la cavalerie de chèques (kiting), en effectuant 102 chèques sans provision pour une somme correspondant à 140 681,92 $, de même que 63 virements à partir de ses deux comptes à la Caisse vers son compte détenu à la RBC, pour une somme totalisant 100 563,25 $.<br />
                            <br />
                            L'enquête effectuée par l'employeur de Julie Boucher a révélé que 54 des 63 virements effectués ont été faits le jour même où survenait le dépôt d'un chèque sans provision tiré à partir de son compte à la RBC. « L'intimée, afin de compléter son stratagème, a aussi dégelé à 58 reprises des chèques qu'elle déposait dans ses comptes afin que les fonds puissent être transigés immédiatement vers son compte à la RBC avant la fin du délai de compensation ».<br />
                            <br />
                            Dans son analyse, le comité constate qu'une « très grande préméditation était nécessaire à l'intimée pour mettre en place sa cavalerie de chèques et elle a abusé sans réserve de la confiance que son employeur ».<br />
                                    <div data-tc-ad-size="300x250" style="display:inline;margin-bottom:10px;margin-top:10px;margin-right:10px;float:left;" data-tc-ad-unit="tc.finance-investissement"></div>
                                    <br />
                            « Le comportement de l'intimée est d'autant plus grave compte tenu qu'elle avait été sanctionnée par son employeur une première fois le 21 octobre 2015 et que, par la suite, nonobstant cette sanction où son employeur avait quand même fait montre de clémence à son égard, elle a néanmoins continué son stratagème », ajoute-t-on.<br />
                            <br />
                            Le comité indique aussi que Julie Boucher se trouvait alors dans une très mauvaise situation financière, « à un point tel qu'ayant fait des emprunts à un taux d'intérêt exorbitant, son salaire servait presque uniquement à rembourser les intérêts de ces prêts ».<br />
                            <br />
                            Julie Boucher avait d'ailleurs fait suivre ses représentations au comité de discipline et voici un extrait de son courriel : « Durant l'été et l'automne 2015, j'avais des difficultés financières très graves. Je m'étais embarqué (sic) dans les « Pay Day Loan », type de prêt illégal au Québec, mais légal en Ontario. Ce type de prêt est également connu sous le nom de « Shark Loan » puisque dès que tu t'embarques dans ceux ci (sic), il n'y a pas de moyen de s'en sortir est (sic) les intérêts sont très très haut (sic)! »<br />
                            <br />
                            Le comité note par ailleurs que le découvert auprès de la Caisse résultant des innombrables transactions effectués s'est élevé à 12 000 $, « laquelle somme fut remboursée par les parents de l'intimée et, par conséquent, la Caisse n'a pas subi de perte pécuniaire ».<br />
                            <br />
    </div>

				<!-- end of articles texte et dek -->
<!-- Split Box -->
	<div id="fsk_splitbox"></div>
<!-- End Split Box -->
				
<div class="article_lies">
	<strong>SUR LE MÊME SUJET</strong>
	<a class="nouvelle_titre_lie" href="nouvelles/reglementation/autre-radiation-permanente-pour-kitting/a/66166">Autre radiation permanente pour kitting</a> - <span class="nouvelle_date">17.11.21</span><br>
	<a class="nouvelle_titre_lie" href="nouvelles/reglementation/radiation-permanente-pour-kiting/a/66087">Radiation permanente pour &#171; kiting &#187;</a> - <span class="nouvelle_date">17.11.08</span><br>
	<a class="nouvelle_titre_lie" href="nouvelles/reglementation/radiation-temporaire-de-deux-ans-pour-kiting/a/66020">Radiation temporaire de deux ans pour &#171; kiting &#187;</a> - <span class="nouvelle_date">17.10.25</span><br>
</div>


        </div> <!-- end of article -->

    </div><!-- end of news_panel -->



    	 
<div id="more_panel">

	
 	
	<!-- Savoir d'entreprise-->
	
	

<div class="s-a-widget"><div class="header"><h2><a href="/savoir-d-entreprise">Le savoir d'entreprise</a></h2></div><div>	<h3><a href="le-savoir-d-entreprise/croesus/campaign-1/simplifiez-la-conformite-reglementaire-grace-aux-regtech/a/65867">Simplifiez la conformité réglementaire grâce aux RegTech</a></h3>	<p class="article_infos"><a href="le-savoir-d-entreprise/croesus">Croesus </a></p></div></div><!-- END Savoir d'entreprise-->
	
	
		
        	<div>
		<a href="/templedelarenommee/index.php">
            <img
                src="/media/images/banner298/temple_pub.jpg"
                alt="Temple de la renomm&eacute;e"
                style="width:298px;border:1px solid #BBBBBB;"
            />
        </a>
	</div>

    
                
    
         <div class="publicity">
		<div data-tc-ad-size='300x250,300x600' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=radiation-permanente-de-julie-boucher-pour-kitting;'></div> 	</div>
	     

        <div id="most_read_outer">
		<div id="tabs">
			<h2>Les nouvelles les plus lues </h2>
			<div id="most_read_today_tab" class="tab selected">
				<a href="#most_read_today">Aujourd'hui</a>
			</div>
			<div id="most_read_week_tab" class="tab">
				<a href="#most_read_week">Cette semaine</a>
			</div>
		</div>

		<ol class="most_read selected">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/reglementation/on-aurait-du-l-appeler-le-projet-de-loi-desjardins/a/66193">« On aurait dû l'appeler le projet de loi Desjardins ! »</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/reglementation/pl-141-les-independants-ecartes-des-consultations-particulieres/a/66204">PL 141 : les indépendants écartés des consultations particulières</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/gare-aux-sequences-de-mauvais-rendements/a/66119">Gare aux séquences de mauvais rendements</a></li>
			<li><a class="nouvelle-titre-petit" href="/dossiers/revision-de-l-encadrement-du-secteur-financier/a/65873">Révision de l'encadrement du secteur financier</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/decaissement-quatre-strategies-pour-combattre-l-inflation/a/66121">Décaissement : quatre stratégies pour combattre l'inflation</a></li>
		</ol>
		<ol class="most_read">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/reglementation/on-aurait-du-l-appeler-le-projet-de-loi-desjardins/a/66193">« On aurait dû l'appeler le projet de loi Desjardins ! »</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/l-analytique/a/66100">L'analytique</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/reglementation/allegements-pour-les-cotisations-additionnelles-au-rrq/a/66174">Allègements pour les cotisations additionnelles au RRQ</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/economie-marches/planifier-apres-l-ouragan-fiscal/a/65989">Planifier, après l'ouragan fiscal</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/gare-aux-sequences-de-mauvais-rendements/a/66119">Gare aux séquences de mauvais rendements</a></li>
		</ol>

	</div><!-- end of most_read_outer -->







	<div id="palmares">
		<h2>PALMARÈS ET TOURNÉES</h2>
		<ul>
																								<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/focus-sur-l-industrie-des-fcp/a/66056">Focus sur l'industrie des FCP</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/barometre-2017-de-l-assurance/a/65891">Baromètre 2017 de l'assurance</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/focus-sur-les-conseillers-2017/a/65700">Focus sur les conseillers - 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/top-11-des-cabinets-multidisciplinaires-2017/a/65233">Top 11 des cabinets multidisciplinaires 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-des-fnb-2017/a/65115">Guide des FNB 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/top-8-des-courtiers-quebecois-2017/a/65046">Top 8 des courtiers québécois 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/pointage-des-regulateurs-2017/a/64876">Pointage des régulateurs 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/dossier-top-25-2016/a/64358">Dossier Top 25 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-de-la-gestion-de-fortune/a/66072">Guide de la gestion de fortune</a></li>
            		</ul>
	</div><!-- end of palmares -->
 
    <div class="publicity nosky">
		<div data-tc-ad-size='300x250' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=radiation-permanente-de-julie-boucher-pour-kitting;'></div> 	</div>
    
<!--
	<div id="panel_tv">
		<h2>LES AFFAIRES TV</h2>
	</div>
	<a href="http://www.lesaffaires.tv/categorie-110-Desjardins-finance-et-investissement" id="autres_videos" target="_blank">Autres vid&eacute;os sur les affaires TV</a>
    -->

</div><!-- end of more_panel -->

</div><!-- end of content -->

<img src="http://www.finance-investissement.com/hits/66201/article" height="1" width="1" />


<div id="leaderboard_footer">
    <div class="left">
     <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=radiation-permanente-de-julie-boucher-pour-kitting;'></div>    </div>
    <div class="right"><a href="/planetefinance" id="planete_finance"></a></div>
    </div>
<div id="site_nav_local" class="footer_about">
<ul id="about">
	<li class="child_1"><a href="/aproposdenous/">À propos de nous</a></li>
	<li><a href="/aproposdenous/media_kit.php">Media kits</a></li>
	<li><a href="/abonnement/">Abonnement</a></li>
        <li><a href="/modalites-d-utilisation/">Modalités d'utilisation</a></li>
        <li><a href="http://tctranscontinental.com/fr/privacy-policy" target="_blank">Politique de confidentialité</a></li>
</ul>
</div>
<ul id="site-family">
	<li class="first"><a href="http://www.investmentexecutive.com/" target="_blank"><img src="/media/images/ie.png" alt="Investment Executive"></a></li>
    <li class="second"><a href="http://www.lesaffaires.com" target="_blank"><img src="/media/images/lesaffaires.png" alt="Les affaires"></a></li>
    <li class="last"><a href="http://www.acquizition.biz/prod/home-fr.html" target="_blank"><img src="/media/images/acquizition_biz.png" alt="Acquizition.biz"></a></li>
</ul>

                <div id="footer">
			      <a href="http://www.transcontinental.com/confidentialite.html?">
			        <img alt="Transcontinental" src="http://www.finance-investissement.com/media/images/footer_cyberbulletin.jpg" style="border: none;">
			      </a>
				</div>

			</div><!-- End of container -->
		</div><!-- End of ccenter -->
	

			  		
		<script src="https://apis.google.com/js/platform.js" async defer>
		  {lang: 'fr-CA'}
		</script>
	
	</body>
</html>
                              