
      
                
    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html lang="fr">
<meta id="siteLanguage" value="fr"/>
	<head>
<script src='//dtm.tcmwebcorp.com/dtm/tc_dtm_delivery_2016-07-25.js'></script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta name="author" content="Transcontinental M&eacute;dias - Finances et Investissement">
		<meta name="robots" content="index,follow">
		<meta name="google-site-verification" content="r4WWIpSEa5Y86XEve_26E0sUctYed90f6tEAmoeJHEA" />
                <meta name="apple-itunes-app" content="app-id=912920668">

                   
                <link rel="alternate" title="Finance et investissement - RSS" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">
		<link rel="shortcut icon" type="image/x-icon" href="/media/images/icons/favicon.ico">
		<link rel="stylesheet" type="text/css" title="default" href="/media/css/index.css">
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie6.css">
		<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie.css">
		<![endif]-->
		<script type="text/javascript" src="/media/script/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="/media/script/scripts.js"></script>
		<script type="text/JavaScript" src="/media/script/bourse_indice.js"></script>
        <script type="text/JavaScript" src="/media/script/fi-adtagtc.js"></script>
        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
        
        
        <script src="//rdc.m32.media/gpt/adtag.js"></script>
        
		
<script type="text/javascript">
var _gaq = _gaq || [];

// global UA
_gaq.push(['_setAccount', 'UA-3427417-1']); // global tracker
_gaq.push(['_setDomainName', 'finance-investissement.com']);
_gaq.push(['_addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setCustomVar', 1, 'Language','french',3]);
_gaq.push(['_setCustomVar', 2, 'Category','business',3]);
_gaq.push(['_setCustomVar', 3, 'Region','national',3]);
_gaq.push(['_setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['_setCustomVar', 5, 'Business Solution','consumer',3]);
_gaq.push(['_trackPageview']);

// new site UA
_gaq.push(['b._setAccount', 'UA-3734418-1']); // site tracker
_gaq.push(['b._setDomainName', 'finance-investissement.com']);
_gaq.push(['b._addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['b._setAllowLinker', true]);	
_gaq.push(['b._setCustomVar', 1, 'Language','french',3]);
_gaq.push(['b._setCustomVar', 2, 'Category','business',3]);
_gaq.push(['b._setCustomVar', 3, 'Region','national',3]);
_gaq.push(['b._setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['b._setCustomVar', 5, 'Auteur','none',3]);
_gaq.push(['b._setPageGroup', '1', 'Nouvelles > economie-marches']);
_gaq.push(['b._setPageGroup', '2', 'none']);

_gaq.push(['b._trackPageview']);

(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
</script>

	    <script src="/media/script/cached/slideshow.js" type="text/javascript"></script>
    <link href="/media/css/cached/slideshow.css" media="screen" rel="stylesheet">
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1762112210674891');
fbq('track', "PageView");fbq('track', "ViewContent");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1762112210674891&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<meta name="language" content="fr" />
		<meta name="description" content="Encore une fois dans le long cycle haussier qui entame sa dixi&#232;me ann&#233;e, les taux d&#39;int&#233;r&#234;t r&#233;affirment leur force d&#39;influence sur les march&#233;s.">
		<meta name="keywords" content="">
		<link rel="alternate" title="Finance et investissement - Page d'accueil" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">

                <meta property="og:image" content="http://www.finance-investissement.com/img/photos/biz/fi/sharafmaksumov-123rf-61361751-cu.jpg"/>
                <title>Finance et investissement - Les taux et la Bourse: ce seuil &#224; ne pas franchir</title>                
        
    </head>
    <body id="home" class="hfeed nouvelles economie">
<div id="ccenter">
<div id="container">
<div id="container_pubtop">
	<div id="container_pubtop_left">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=les-taux-et-la-bourse-ce-seuil-a-ne-pas-franchir;'></div>	</div>
	<div id="container_pubtop_right">
		<a href="/concours/"><img src="http://www.finance-investissement.com/media/images/btn_conseiller_financier_200x90.gif" id="pubtop1" alt="Concours" /></a>
        	</div>
	<div class="clear">&nbsp;</div>
</div>
<div id="panel_info"> <span id="investment_executive_link"> See also <a href="http://www.investmentexecutive.com" target="_blank"> <img alt="Investment Executive" width="200" height="18" src="/media/images/investment.jpg"> </a> </span> <span class="panel_info_date">Lundi 05 février 2018</span> <span class="panel_info_home_script">FINANCE ET INVESTISSEMENT en page d'accueil</span> </div>
<div id="header1">
  <h1>Finance Investissement</h1>
  <a href="/" target="_self">
    <img id="finance_investissement" alt="Finance et Investissement.com" src="/media/images/logo_fi_new.jpg" border="0">
  </a>
  
      <a id="cyberbulletin" href="/abonnement"></a>  
</div>
<div id="site_nav_global">
  <form id="search" action="/recherche.php" method="get">
    <fieldset>
      <legend>Search</legend>
      <label for="search_text">texte</label>
      <input type="text" name="searchString" class="text" value="Site et archives" onclick="javascript:this.value=''">
      <input type="submit" value="OK">
    </fieldset>
  </form>
  <ul>
    <li id="nav_accueil"><a href="/"><span>Accueil</span></a></li>
    <li id="nav_nouvelles" class="selected"> <a href="/nouvelles">Nouvelles</a>
      <ul id="subnav_nouvelles">
        <li id="subnav_industrie"><a href="/nouvelles/industrie">Industrie</a></li>
        <li id="subnav_banques"><a href="/nouvelles/banques">Banques</a></li>
        <li id="subnav_produits"><a href="/nouvelles/produits">Produits</a></li>
        <li id="subnav_economie"><a href="/nouvelles/economie-marches">&Eacute;conomie/march&eacute;s</a></li>
        <li id="subnav_assurances"><a href="/nouvelles/assurances">Assurances</a></li>
        <li id="subnav_reglementation"><a href="/nouvelles/reglementation">R&eacute;glementation</a></li>
        <li id="subnav_gens"><a href="/nouvelles/gens-de-l-industrie">Gens de l'industrie</a></li>
        <li id="subnav_developpement"><a href="/nouvelles/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
        <li id="subnav_recherche"><a href="/nouvelles/recherche">Recherche</a></li>
      </ul>
    </li>
    <li id="nav_dossiers"><a href="/dossiers">Dossiers</a></li>
    <li id="nav_zone-experts"><a href="/zone-experts">Zone Experts</a></li>
    <li id="nav_fitele"><a href="http://video.finance-investissement.com">FI TV</a></li>
    <li id="nav_webinaires"><a href="/ressources/webinaires.php">Webinaires</a></li>
    <li id="nav_abonnement"><a href="/abonnement" onClick="_gaq.push(['b._trackEvent', 'abonnement','layer 1_homepage','je m\'abonne']);">Abonnement</a></li>
    <!--<li id="nav_ressources"><a href="/ressources">Ressources</a></li>-->
    <li id="nav_ressources"><a href="/abonnement/vos_outils.php" target="_blank">Vos outils</a></li>
    <li id="nav_lareleve" ><a href="/fi-releve">FI relève</a>
    <ul id="subnav_lareleve">
        <li id="subnav_epargne_et_placements"><a href="/fi-releve/epargne-et-placements">&Eacute;pargne et placements</a></li>
        <li id="subnav_assurance"><a href="/fi-releve/assurance">Assurance</a></li>
        <li id="subnav_planification_financiere"><a href="/fi-releve/planification-financiere">Planification financi&egrave;re</a></li>
        <li id="subnav_developpement_des_affaires"><a href="/fi-releve/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
    </ul>
    </li>
    <li id="nav_savoir"><a href="/savoir-d-entreprise">Le Savoir d'entreprise</a></li>
  </ul>
  <div id="site_nav_local"></div>
</div>

 	    <div class="publicity">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=les-taux-et-la-bourse-ce-seuil-a-ne-pas-franchir;'></div> 	</div>

<div>
</div>
<!--<style>
     .header_col2 {display: none;}
</style>-->




<div id="content">
	<div id="news_panel">
		<div class="article">

				<!-- article titre et auteur -->
				<h1>Les taux et la Bourse: ce seuil &#224; ne pas franchir</h1>
    <p class="article_infos">
    05.02.2018
             - <span>09:47</span>                 - Dominique Beauchamp, LesAffaires.com                    </p>
				<!-- <p class="article_infos">18.02.05 - <span>09:47</span> - Dominique Beauchamp, LesAffaires.com</p> -->
				<!-- end of article titre et auteur -->
<!-- social buttons -->

    <div class="social_bar">
       <script language="javascript" type="text/javascript">
            <!--
            function popitup(url) {
                newwindow=window.open(url,'name','height=450,width=500');
                if (window.focus) {newwindow.focus()}
                return false;
            }
            // -->
        </script>
        <div class="social_text" >
            <span class="">
                Partager cet article&nbsp;
            </span>
        </div>
        <div class="social_linkedin" >
            <a  onclick="return popitup('https://www.linkedin.com/shareArticle?mini=true&url=http://www.finance-investissement.com/nouvelles/economie-marches/les-taux-et-la-bourse-ce-seuil-a-ne-pas-franchir/a/66551&title=Les+taux+et+la+Bourse%3A+ce+seuil+%C3%A0+ne+pas+franchir&summary=&source=')" 
                href="#"></a>
        </div>
        <div class="social_facebook" >
            <a  onclick="return popitup('https://www.facebook.com/sharer/sharer.php?u=http://www.finance-investissement.com/nouvelles/economie-marches/les-taux-et-la-bourse-ce-seuil-a-ne-pas-franchir/a/66551')" 
              
                href="#"></a>
        </div>
        <div class="social_twitter" >
            <a  onclick="return popitup('https://twitter.com/intent/tweet?text=Les+taux+et+la+Bourse%3A+ce+seuil+%C3%A0+ne+pas+franchir http://www.finance-investissement.com/nouvelles/economie-marches/les-taux-et-la-bourse-ce-seuil-a-ne-pas-franchir/a/66551')" 
                href="#"></a>
        </div>
        <div class="social_email" >
            <a href="mailto:?subject=J'ai trouvé cet article intéressant pour vous!
               &body=Bonjour,%0D%0A%0D%0A
Je vous invite à aller consulter l'article suivant : Les taux et la Bourse: ce seuil à ne pas franchir (http://www.finance-investissement.com/nouvelles/economie-marches/les-taux-et-la-bourse-ce-seuil-a-ne-pas-franchir/a/66551) sur le site finance-investissement.com.%0D%0A
Bonne journée !" ><i class="icon-mail"></i></a>
        </div>
        <div class="social_print" >
            <a class="print" onClick="javascript: window.open( 'nouvelles/economie-marches/les-taux-et-la-bourse-ce-seuil-a-ne-pas-franchir/a/66551/print', 'print_article', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=685' ).focus(); return false;" href="{$obizobject->getLink()}/print"></a>
        </div>
    </div>

    <div id="popup3">
        <h2>Envoyer &agrave; un ami<a id="popup-close3"></a></h2>
        <form class="subscription_form" action="/nouvelles/economie-marches/les-taux-et-la-bourse-ce-seuil-a-ne-pas-franchir/a/66551" method="post">
                                <legend></legend>
                <p><label for="">Votre nom<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendName" id="sendFriendName" value="" maxlength="200" /></p>
                <p><label for="">Votre courriel<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendFromEmail" id="sendFriendFromEmail" value="" maxlength="200" /></p>
                <p><label for="">Courriel du destinataire<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendToEmail" id="sendFriendToEmail" value="" /></p>
                <p><label for="">Ajouter un commentaire :</label></p>
                <p><textarea name="sendFriendMessage" id="sendFriendMessage" maxlength="1500"></textarea></p>
                <p><input type="checkbox" name="sendFriendCopy" id="sendFriendCopy" /></p>
                <p><label for="">Me transmettre une copie</label></p>
                <p><input type="submit" name="sendFriendSubmit" id="sendFriendSubmit" value="Envoyer" /></p>        </form>
    </div>    
<!-- end of social buttons -->

				<!-- article image float left -->
				<div id="image_article"><img id="nouvellevedette-image" alt="nouvelle vedette" width="500" src="/img/photos/biz/fi/sharafmaksumov-123rf-61361751-cu.jpg"></div>
				<div id="image_article_credits">sharafmaksumov / 123rf</div>
				<!-- end of article image float left -->

<!-- boite à outils float right -->

    
        
    
                                

             	<!-- article texte et dek float left -->
                    <p class="dek">Encore une fois dans le long cycle haussier qui entame sa dixième année, les taux d'intérêt réaffirment leur force d'influence sur les marchés.</p>
                                                    <div id="articleBigBox">
                            <br />
                            Le mouvement de repli de 3,8% pour le S&P 500, attendu sinon souhaité par plusieurs est encore assez modeste, car «les taux remontent pour les bonnes raisons», le répètent tant d'observateurs.<br />
                            <br />
                            La croissance de l'économie et l'emploi gagne en force et se répand un peu partout dans le monde, tandis que l'inflation et la hausse des salaires, tout autant désirés, émergent.<br />
                            <br />
                            C'est surtout la violence du nouveau sursaut des taux qui crée les spasmes sur les marchés, depuis le 26 janvier, parce que les prévisionnistes ne s'attendaient pas à des taux de 10 ans de 2,84% avant la fin de 2018. Ces taux ont grimpé jusqu'à 2,8525% en cours de séance, le 2 février.<br />
                            <br />
                            Le S&P 500 a mis fin à une séquence record de 448 jours de calendrier sans repli de 3% et plus. Relisez <strong><a href="http://www.lesaffaires.com/bourse/analyses-de-titres/bourse-signal-de-vente-declenche-chez-un-courtier-majeur/600293" target="_blank">Un signal de vente déclenché</a></strong>.<br />
                            <br />
                            «L'anxiété grimpe avec les taux parce que les investisseurs craignent que l'économie soit incapable d'encaisser le coup», explique Vincent Delisle, stratège de Banque Scotia.<br />
                                    <div data-tc-ad-size="300x250" style="display:inline;margin-bottom:10px;margin-top:10px;margin-right:10px;float:left;" data-tc-ad-unit="tc.finance-investissement"></div>
                                    <br />
                            Les taux américains de 2 à 10 ans ont bondi de 22 à 38 points de base depuis un mois.<br />
                            <br />
                            En réaction, la performance des secteurs diverge, comme en témoignent le bond de 3% des titres plus cycliques du transport du S&P 500 et la baisse de 3% des fournisseurs d'électricité, jugés plus défensifs, en janvier.<br />
                            <br />
                            Les secteurs et titres coqueluches, tels que les producteurs de marijuana et les titans de la technologie, flanchent le plus parce que les investisseurs nerveux vendent pour préserver leurs forts gains. L'indice Nasdaq 100, des 100 poids lourds du Nasdaq à dominante technologie a basculé de 3,7% cette semaine, malgré la bonne performance d'Amazon(AMZN).<br />
                            <br />
                            <strong>La hausse des taux en perspective</strong><br />
                            <br />
                            Le financier met toutefois la remontée des taux en perspective.<br />
                            <br />
                            Depuis le début du resserrement monétaire de la Fed américaine en décembre 2015, les taux américains phares de dix ans ont augmenté de 53 points de base.<br />
                            <br />
                            Cela se compare à une hausse moyenne de 159 points lors des diverses phases de retrait de liquidités par la banque centrale. La hausse est donc encore modérée.<br />
                            <br />
                            Autre constatation: les taux d'intérêt à court terme réels, après inflation, aux États-Unis sont encore négatifs, ajoute-t-il. C'est dire le chemin à parcourir pour revenir à la normale.<br />
                            <br />
                            «Notre modèle indique que le rendement des obligations de 10 ans aurait une valeur juste autour de 3,38%, un niveau à partir duquel il peut devenir approprié de revenir aux obligations», explique le stratège de Montréal.<br />
                            <br />
                            En d'autres mots, à partir du niveau de 3,25% les taux phares de dix ans commencent à devenir une menace pour la hausse boursière. Et plus ce rendement se rapproche de la «valeur juste» de 3,38% plus les obligations redeviennent attrayantes aux yeux des répartiteurs d'actif.<br />
                            <br />
                            « Les taux ne devraient pas atteindre la marque de 3,25% avant la fin de 2018. Les spasmes actuels devraient donc se modérer »<br />
                            <br />
                            <strong>Marchés étrangers à l'honneur et rattrapage canadien</strong><br />
                            <br />
                            Le cycle économique est dans ses dernières manches et peut encore se prolonger, même si les sondages d'activité économique ISM et l'évaluation des actions sont deux variables moins favorables qu'avant.<br />
                            <br />
                            La préférence persistante du modèle de M. Delisle pour les actions s'appuie surtout sur la forte révision à la hausse des prévisions de profits, le recul des demandes initiales de prestation d'assurance-chômage et les entrailles techniques de la Bourse.<br />
                            <br />
                            Si le cycle économique et de la Bourse ressemble à bien d'autres - outre par sa durée et son amplitude - M. Delisle est déçu par la mauvaise performance de la Bourse de Toronto qui pourtant profite habituellement d'une économie mondiale forte et de la hausse des cours des matières premières.<br />
                            <br />
                            Il attribue ce retard aux craintes suscitées par la renégociation de l'Accord de libre-échange nord-américain (Aléna), aux prix canadiens affaiblis pour le gaz naturel et le pétrole, et à l'effet potentiel de la hausse de taux sur le secteur résidentiel.<br />
                            <br />
                            Outre ces perceptions, les entreprises canadiennes ne bénéficient pas de la révision majeure des profits de la réforme américaine qui soulève les actions américaines.<br />
                            <br />
                            Les marchés développés de l'EAEO (Europe, Australasie et Extrême-Orient) et les marchés émergents offrent aussi aux investisseurs plus de valeur et de croissance que la Bourse canadienne, mais le rabais de 15% qu'offre le S&P/TSX par rapport au S&P 500 (en terme de multiple des bénéfices prévus) plaide en faveur d'un rattrapage de la bourse canadienne d'ici à ce que le présent cycle prenne fin», prévoit M. Delisle.<br />
                            <br />
    </div>

				<!-- end of articles texte et dek -->
<!-- Split Box -->
	<div id="fsk_splitbox"></div>
<!-- End Split Box -->
				
<div class="article_lies">
	<strong>SUR LE MÊME SUJET</strong>
	<a class="nouvelle_titre_lie" href="nouvelles/economie-marches/bourse-la-reforme-des-impots-aura-t-elle-l-effet-attendu/a/66411">Bourse: la r&#233;forme des imp&#244;ts aura-t-elle l&#39;effet attendu?</a> - <span class="nouvelle_date">18.01.08</span><br>
	<a class="nouvelle_titre_lie" href="nouvelles/economie-marches/de-faibles-gains-et-une-grande-volatilite-attendent-la-bourse-de-toronto-en-2018/a/66394">De faibles gains et une grande volatilit&#233; attendent la Bourse de Toronto en 2018</a> - <span class="nouvelle_date">18.01.03</span><br>
	<a class="nouvelle_titre_lie" href="nouvelles/economie-marches/un-crash-du-bitcoin-en-2018-ferait-tomber-les-bourses-mondiales/a/66306">Un crash du Bitcoin en 2018 ferait tomber les Bourses mondiales</a> - <span class="nouvelle_date">17.12.12</span><br>
</div>


        </div> <!-- end of article -->

    </div><!-- end of news_panel -->



    	 
<div id="more_panel">

	
 	
	<!-- Savoir d'entreprise-->
	
	

<div class="s-a-widget"><div class="header"><h2><a href="/savoir-d-entreprise">Le savoir d'entreprise</a></h2></div><div>	<h3><a href="le-savoir-d-entreprise/placements-nei/campaign-1/les-defis-environnementaux-offrent-une-occasion-de-leadership-en-investissement/a/66456">Les défis environnementaux offrent une occasion de leadership en investissement</a></h3>	<p class="article_infos"><a href="le-savoir-d-entreprise/placements-nei">Placements NEI</a></p></div></div><!-- END Savoir d'entreprise-->
	
	
		
        	<div>
		<a href="http://www.linkedin.com/company/finance-et-investissement">
            <img
                src="/media/images/banner298/FI-LinkedIn-E.gif"
                alt="Suivez-nous sur Linked In"
                style="width:298px;border:1px solid #BBBBBB;"
            />
        </a>
	</div>

    
                
    
         <div class="publicity">
		<div data-tc-ad-size='300x250,300x600' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=les-taux-et-la-bourse-ce-seuil-a-ne-pas-franchir;'></div> 	</div>
	     

        <div id="most_read_outer">
		<div id="tabs">
			<h2>Les nouvelles les plus lues </h2>
			<div id="most_read_today_tab" class="tab selected">
				<a href="#most_read_today">Aujourd'hui</a>
			</div>
			<div id="most_read_week_tab" class="tab">
				<a href="#most_read_week">Cette semaine</a>
			</div>
		</div>

		<ol class="most_read selected">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/les-profits-avant-les-clients-chez-desjardins/a/66552">Les profits avant les clients chez Desjardins?</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/ia-groupe-financier-va-changer-sa-structure-juridique/a/66554">iA Groupe financier va changer sa structure juridique </a></li>
			<li><a class="nouvelle-titre-petit" href="/hausse-de-taux-faut-il-s-inquieter/a/66550">Hausse de taux : faut-il s’inquiéter?</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/resume-du-nouveau-fractionnement-de-revenus-permis/a/66473">Résumé du nouveau fractionnement de revenus permis</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/recherche/plus-du-tiers-des-canadiens-ne-prevoient-pas-cotiser-a-leur-reer-cette-annee/a/66555">Plus du tiers des Canadiens ne prévoient pas cotiser à leur REER cette année</a></li>
		</ol>
		<ol class="most_read">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/resume-du-nouveau-fractionnement-de-revenus-permis/a/66473">Résumé du nouveau fractionnement de revenus permis</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/reglementation/un-manquement-a-la-conformite-coute-1-57-m-a-la-banque-nationale/a/66533">Un manquement à la conformité coûte 1,57 M$ à la Banque Nationale</a></li>
			<li><a class="nouvelle-titre-petit" href="/valeur-de-l-amelioration-proposee-au-rrq-selon-l-annee-de-naissance/a/66535">Valeur de l'amélioration proposée au RRQ selon l'année de naissance</a></li>
			<li><a class="nouvelle-titre-petit" href="/trop-beau-pour-etre-vrai/a/66523">Trop beau pour être vrai ?</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/economie-marches/perspectives-2018-les-secteurs-prometteurs/a/66522">Perspectives 2018 : les secteurs prometteurs</a></li>
		</ol>

	</div><!-- end of most_read_outer -->







	<div id="palmares">
		<h2>PALMARÈS ET TOURNÉES</h2>
		<ul>
																								<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/focus-sur-l-industrie-des-fcp/a/66056">Focus sur l'industrie des FCP</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/barometre-2017-de-l-assurance/a/65891">Baromètre 2017 de l'assurance</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/focus-sur-les-conseillers-2017/a/65700">Focus sur les conseillers - 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/top-11-des-cabinets-multidisciplinaires-2017/a/65233">Top 11 des cabinets multidisciplinaires 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-des-fnb-2017/a/65115">Guide des FNB 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/top-8-des-courtiers-quebecois-2017/a/65046">Top 8 des courtiers québécois 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/pointage-des-regulateurs-2017/a/64876">Pointage des régulateurs 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/dossier-top-25-2016/a/64358">Dossier Top 25 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-de-la-gestion-de-fortune/a/66072">Guide de la gestion de fortune</a></li>
            		</ul>
	</div><!-- end of palmares -->
 
    <div class="publicity nosky">
		<div data-tc-ad-size='300x250' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=les-taux-et-la-bourse-ce-seuil-a-ne-pas-franchir;'></div> 	</div>
    
<!--
	<div id="panel_tv">
		<h2>LES AFFAIRES TV</h2>
	</div>
	<a href="http://www.lesaffaires.tv/categorie-110-Desjardins-finance-et-investissement" id="autres_videos" target="_blank">Autres vid&eacute;os sur les affaires TV</a>
    -->

</div><!-- end of more_panel -->

</div><!-- end of content -->

<img src="http://www.finance-investissement.com/hits/66551/article" height="1" width="1" />


<div id="leaderboard_footer">
    <div class="left">
     <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=les-taux-et-la-bourse-ce-seuil-a-ne-pas-franchir;'></div>    </div>
    <div class="right"><a href="/planetefinance" id="planete_finance"></a></div>
    </div>
<div id="site_nav_local" class="footer_about">
<ul id="about">
	<li class="child_1"><a href="/aproposdenous/">À propos de nous</a></li>
	<li><a href="/aproposdenous/media_kit.php">Media kits</a></li>
	<li><a href="/abonnement/">Abonnement</a></li>
        <li><a href="/modalites-d-utilisation/">Modalités d'utilisation</a></li>
        <li><a href="http://tctranscontinental.com/fr/privacy-policy" target="_blank">Politique de confidentialité</a></li>
</ul>
</div>
<ul id="site-family">
	<li class="first"><a href="http://www.investmentexecutive.com/" target="_blank"><img src="/media/images/ie.png" alt="Investment Executive"></a></li>
    <li class="second"><a href="http://www.lesaffaires.com" target="_blank"><img src="/media/images/lesaffaires.png" alt="Les affaires"></a></li>
    <li class="last"><a href="http://www.acquizition.biz/prod/home-fr.html" target="_blank"><img src="/media/images/acquizition_biz.png" alt="Acquizition.biz"></a></li>
</ul>

                <div id="footer">
			      <a href="http://www.transcontinental.com/confidentialite.html?">
			        <img alt="Transcontinental" src="http://www.finance-investissement.com/media/images/footer_cyberbulletin.jpg" style="border: none;">
			      </a>
				</div>

			</div><!-- End of container -->
		</div><!-- End of ccenter -->
	

			  		
		<script src="https://apis.google.com/js/platform.js" async defer>
		  {lang: 'fr-CA'}
		</script>
	
	</body>
</html>
                              