
      
                
    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html lang="fr">
<meta id="siteLanguage" value="fr"/>
	<head>
<script src='//dtm.tcmwebcorp.com/dtm/tc_dtm_delivery_2016-07-25.js'></script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta name="author" content="Transcontinental M&eacute;dias - Finances et Investissement">
		<meta name="robots" content="index,follow">
		<meta name="google-site-verification" content="r4WWIpSEa5Y86XEve_26E0sUctYed90f6tEAmoeJHEA" />
                <meta name="apple-itunes-app" content="app-id=912920668">

                   
                <link rel="alternate" title="Finance et investissement - RSS" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">
		<link rel="shortcut icon" type="image/x-icon" href="/media/images/icons/favicon.ico">
		<link rel="stylesheet" type="text/css" title="default" href="/media/css/index.css">
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie6.css">
		<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie.css">
		<![endif]-->
		<script type="text/javascript" src="/media/script/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="/media/script/scripts.js"></script>
		<script type="text/JavaScript" src="/media/script/bourse_indice.js"></script>
        <script type="text/JavaScript" src="/media/script/fi-adtagtc.js"></script>
        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
        
        
        <script src="//rdc.m32.media/gpt/adtag.js"></script>
        
		
<script type="text/javascript">
var _gaq = _gaq || [];

// global UA
_gaq.push(['_setAccount', 'UA-3427417-1']); // global tracker
_gaq.push(['_setDomainName', 'finance-investissement.com']);
_gaq.push(['_addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setCustomVar', 1, 'Language','french',3]);
_gaq.push(['_setCustomVar', 2, 'Category','business',3]);
_gaq.push(['_setCustomVar', 3, 'Region','national',3]);
_gaq.push(['_setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['_setCustomVar', 5, 'Business Solution','consumer',3]);
_gaq.push(['_trackPageview']);

// new site UA
_gaq.push(['b._setAccount', 'UA-3734418-1']); // site tracker
_gaq.push(['b._setDomainName', 'finance-investissement.com']);
_gaq.push(['b._addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['b._setAllowLinker', true]);	
_gaq.push(['b._setCustomVar', 1, 'Language','french',3]);
_gaq.push(['b._setCustomVar', 2, 'Category','business',3]);
_gaq.push(['b._setCustomVar', 3, 'Region','national',3]);
_gaq.push(['b._setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['b._setCustomVar', 5, 'Auteur','none',3]);
_gaq.push(['b._setPageGroup', '1', 'Nouvelles > Industrie']);
_gaq.push(['b._setPageGroup', '2', 'none']);

_gaq.push(['b._trackPageview']);

(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
</script>

	    <script src="/media/script/cached/slideshow.js" type="text/javascript"></script>
    <link href="/media/css/cached/slideshow.css" media="screen" rel="stylesheet">
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1762112210674891');
fbq('track', "PageView");fbq('track', "ViewContent");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1762112210674891&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<meta name="language" content="fr" />
		<meta name="description" content="Si tous s&#39;entendent pour dire qu&#39;il y a &#233;norm&#233;ment de talent &#224; Montr&#233;al en mati&#232;re de gestion d&#39;actifs, le manque d&#39;occasions pour les gestionnaires est certainement l&#39;un des grands d&#233;fis auxquels l&#39;&#233;cosyst&#232;me financier local est confront&#233;.&#171;Montr&#233;al est en train de perdre beaucoup de talent au profit d&#39;autres villes, car il n&#39;y a juste pas assez d&#39;emplois pour les gens qui veulent travailler dans le secteur financier&#187;, affirme Charles Lemay, membre du conseil d&#39;administration du Conseil des gestionnaires en &#233;mergence (CGE). Fond&#233; en 2013 avec le soutien de Finance Montr&#233;al, cet organisme sans but lucratif compte 98 firmes membres, soit 50 au Qu&#233;bec et 48 en Ontario.">
		<meta name="keywords" content="">
		<link rel="alternate" title="Finance et investissement - Page d'accueil" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">

                <meta property="og:image" content="http://www.finance-investissement.com/img/photos/biz/fi/chrishowey-123rf-39934970-custom.jpg"/>
                <title>Finance et investissement - Montr&#233;al a tout pour r&#233;ussir, sauf que...</title>                    <script src="https://static.freeskreen.com/publisher/81/freeskreen.min.js"></script>
                
        
    </head>
    <body id="home" class="hfeed nouvelles industrie">
<div id="ccenter">
<div id="container">
<div id="container_pubtop">
	<div id="container_pubtop_left">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=montreal-a-tout-pour-reussir-sauf-que;'></div>	</div>
	<div id="container_pubtop_right">
		<a href="/concours/"><img src="http://www.finance-investissement.com/media/images/btn_conseiller_financier_200x90.gif" id="pubtop1" alt="Concours" /></a>
        	</div>
	<div class="clear">&nbsp;</div>
</div>
<div id="panel_info"> <span id="investment_executive_link"> See also <a href="http://www.investmentexecutive.com" target="_blank"> <img alt="Investment Executive" width="200" height="18" src="/media/images/investment.jpg"> </a> </span> <span class="panel_info_date">Vendredi 05 janvier 2018</span> <span class="panel_info_home_script">FINANCE ET INVESTISSEMENT en page d'accueil</span> </div>
<div id="header1">
  <h1>Finance Investissement</h1>
  <a href="/" target="_self">
    <img id="finance_investissement" alt="Finance et Investissement.com" src="/media/images/logo_fi_new.jpg" border="0">
  </a>
  
      <a id="cyberbulletin" href="/abonnement"></a>  
</div>
<div id="site_nav_global">
  <form id="search" action="/recherche.php" method="get">
    <fieldset>
      <legend>Search</legend>
      <label for="search_text">texte</label>
      <input type="text" name="searchString" class="text" value="Site et archives" onclick="javascript:this.value=''">
      <input type="submit" value="OK">
    </fieldset>
  </form>
  <ul>
    <li id="nav_accueil"><a href="/"><span>Accueil</span></a></li>
    <li id="nav_nouvelles" class="selected"> <a href="/nouvelles">Nouvelles</a>
      <ul id="subnav_nouvelles">
        <li id="subnav_industrie"><a href="/nouvelles/industrie">Industrie</a></li>
        <li id="subnav_banques"><a href="/nouvelles/banques">Banques</a></li>
        <li id="subnav_produits"><a href="/nouvelles/produits">Produits</a></li>
        <li id="subnav_economie"><a href="/nouvelles/economie-marches">&Eacute;conomie/march&eacute;s</a></li>
        <li id="subnav_assurances"><a href="/nouvelles/assurances">Assurances</a></li>
        <li id="subnav_reglementation"><a href="/nouvelles/reglementation">R&eacute;glementation</a></li>
        <li id="subnav_gens"><a href="/nouvelles/gens-de-l-industrie">Gens de l'industrie</a></li>
        <li id="subnav_developpement"><a href="/nouvelles/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
        <li id="subnav_recherche"><a href="/nouvelles/recherche">Recherche</a></li>
      </ul>
    </li>
    <li id="nav_dossiers"><a href="/dossiers">Dossiers</a></li>
    <li id="nav_zone-experts"><a href="/zone-experts">Zone Experts</a></li>
    <li id="nav_fitele"><a href="http://video.finance-investissement.com">FI TV</a></li>
    <li id="nav_webinaires"><a href="/ressources/webinaires.php">Webinaires</a></li>
    <li id="nav_abonnement"><a href="/abonnement" onClick="_gaq.push(['b._trackEvent', 'abonnement','layer 1_homepage','je m\'abonne']);">Abonnement</a></li>
    <!--<li id="nav_ressources"><a href="/ressources">Ressources</a></li>-->
    <li id="nav_ressources"><a href="/abonnement/vos_outils.php" target="_blank">Vos outils</a></li>
    <li id="nav_lareleve" ><a href="/fi-releve">FI relève</a>
    <ul id="subnav_lareleve">
        <li id="subnav_epargne_et_placements"><a href="/fi-releve/epargne-et-placements">&Eacute;pargne et placements</a></li>
        <li id="subnav_assurance"><a href="/fi-releve/assurance">Assurance</a></li>
        <li id="subnav_planification_financiere"><a href="/fi-releve/planification-financiere">Planification financi&egrave;re</a></li>
        <li id="subnav_developpement_des_affaires"><a href="/fi-releve/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
    </ul>
    </li>
    <li id="nav_savoir"><a href="/savoir-d-entreprise">Le Savoir d'entreprise</a></li>
  </ul>
  <div id="site_nav_local"></div>
</div>

 	    <div class="publicity">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=montreal-a-tout-pour-reussir-sauf-que;'></div> 	</div>

<div>
</div>
<!--<style>
     .header_col2 {display: none;}
</style>-->




<div id="content">
	<div id="news_panel">
		<div class="article">

				<!-- article titre et auteur -->
				<h1>Montr&#233;al a tout pour r&#233;ussir, sauf que...</h1>
    <p class="article_infos">
    01.01.2018
                             - Richard Cloutier                    </p>
				<!-- <p class="article_infos">18.01.01 - <span>00:00</span> - Richard Cloutier</p> -->
				<!-- end of article titre et auteur -->
<!-- social buttons -->

    <div class="social_bar">
       <script language="javascript" type="text/javascript">
            <!--
            function popitup(url) {
                newwindow=window.open(url,'name','height=450,width=500');
                if (window.focus) {newwindow.focus()}
                return false;
            }
            // -->
        </script>
        <div class="social_text" >
            <span class="">
                Partager cet article&nbsp;
            </span>
        </div>
        <div class="social_linkedin" >
            <a  onclick="return popitup('https://www.linkedin.com/shareArticle?mini=true&url=http://www.finance-investissement.com/nouvelles/industrie/montreal-a-tout-pour-reussir-sauf-que/a/66345&title=Montr%C3%A9al+a+tout+pour+r%C3%A9ussir%2C+sauf+que...&summary=&source=')" 
                href="#"></a>
        </div>
        <div class="social_facebook" >
            <a  onclick="return popitup('https://www.facebook.com/sharer/sharer.php?u=http://www.finance-investissement.com/nouvelles/industrie/montreal-a-tout-pour-reussir-sauf-que/a/66345')" 
              
                href="#"></a>
        </div>
        <div class="social_twitter" >
            <a  onclick="return popitup('https://twitter.com/intent/tweet?text=Montr%C3%A9al+a+tout+pour+r%C3%A9ussir%2C+sauf+que... http://www.finance-investissement.com/nouvelles/industrie/montreal-a-tout-pour-reussir-sauf-que/a/66345')" 
                href="#"></a>
        </div>
        <div class="social_email" >
            <a href="mailto:?subject=J'ai trouvé cet article intéressant pour vous!
               &body=Bonjour,%0D%0A%0D%0A
Je vous invite à aller consulter l'article suivant : Montréal a tout pour réussir, sauf que... (http://www.finance-investissement.com/nouvelles/industrie/montreal-a-tout-pour-reussir-sauf-que/a/66345) sur le site finance-investissement.com.%0D%0A
Bonne journée !" ><i class="icon-mail"></i></a>
        </div>
        <div class="social_print" >
            <a class="print" onClick="javascript: window.open( 'nouvelles/industrie/montreal-a-tout-pour-reussir-sauf-que/a/66345/print', 'print_article', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=685' ).focus(); return false;" href="{$obizobject->getLink()}/print"></a>
        </div>
    </div>

    <div id="popup3">
        <h2>Envoyer &agrave; un ami<a id="popup-close3"></a></h2>
        <form class="subscription_form" action="/nouvelles/industrie/montreal-a-tout-pour-reussir-sauf-que/a/66345" method="post">
                                <legend></legend>
                <p><label for="">Votre nom<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendName" id="sendFriendName" value="" maxlength="200" /></p>
                <p><label for="">Votre courriel<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendFromEmail" id="sendFriendFromEmail" value="" maxlength="200" /></p>
                <p><label for="">Courriel du destinataire<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendToEmail" id="sendFriendToEmail" value="" /></p>
                <p><label for="">Ajouter un commentaire :</label></p>
                <p><textarea name="sendFriendMessage" id="sendFriendMessage" maxlength="1500"></textarea></p>
                <p><input type="checkbox" name="sendFriendCopy" id="sendFriendCopy" /></p>
                <p><label for="">Me transmettre une copie</label></p>
                <p><input type="submit" name="sendFriendSubmit" id="sendFriendSubmit" value="Envoyer" /></p>        </form>
    </div>    
<!-- end of social buttons -->


<div class="pager" style="float: left;">


                          <span>1</span>
                                    <a class="next" href="/nouvelles/industrie/montreal-a-tout-pour-reussir-sauf-que/a/66345/2">2</a>
          
                                      
    <a class="next" href="/nouvelles/industrie/montreal-a-tout-pour-reussir-sauf-que/a/66345/2">&gt;</a>
   

</div>
				<!-- article image float left -->
				<div id="image_article"><img id="nouvellevedette-image" alt="nouvelle vedette" width="500" src="/img/photos/biz/fi/chrishowey-123rf-39934970-custom.jpg"></div>
				<div id="image_article_credits">chrishowey / 123rf</div>
				<!-- end of article image float left -->

<!-- boite à outils float right -->

    
        
    
                                

             	<!-- article texte et dek float left -->
                    <p class="dek">Si tous s'entendent pour dire qu'il y a énormément de talent à Montréal en matière de gestion d'actifs, le manque d'occasions pour les gestionnaires est certainement l'un des grands défis auxquels l'écosystème financier local est confronté.<br/><br/>«Montréal est en train de perdre beaucoup de talent au profit d'autres villes, car il n'y a juste pas assez d'emplois pour les gens qui veulent travailler dans le secteur financier», affirme Charles Lemay, membre du conseil d'administration du Conseil des gestionnaires en émergence (CGE). Fondé en 2013 avec le soutien de Finance Montréal, cet organisme sans but lucratif compte 98 firmes membres, soit 50 au Québec et 48 en Ontario.<br/><br/></p>
                                <div id="articleBigBox">
                            <p>Le service de placement de l'Université Laval sert d'ailleurs une mise en garde aux étudiants en évoquant le nombre important de diplômés formés aux cycles supérieurs en finance et en ingénierie financière au Québec et le peu de postes ouverts dans le domaine des marchés boursiers. «Il faut aussi tenir compte du lieu géographique des différentes salles des marchés des institutions financières canadiennes. Comme les sièges sociaux sont principalement à Toronto, les emplois se retrouvent dans cette région», peut-on lire sur son site Internet.</p>
                            <p>Pourtant, le Grand Montréal ne cesse de gravir les échelons sur l'échelle des centres financiers internationaux. En mars 2017, la ville s'est inscrite au 14e rang mondial des plus grands centres financiers du classement semestriel de Z/Yen Group, gagnant une position par rapport à l'année précédente, et sept comparativement à 2015.</p>
                            <p>La région métropolitaine comptait en 2017 près de 100 000 emplois en finance au sein de quelque 3 000 entreprises, 25 000 spécialistes financiers et près de 2 500 professionnels membres de l'Association CFA Montréal, selon Montréal International.</p>
                                    <div data-tc-ad-size="300x250" style="display:inline;margin-bottom:10px;margin-top:10px;margin-right:10px;float:left;" data-tc-ad-unit="tc.finance-investissement"></div>
                                    <p>Malgré cela, les occasions ne foisonnent pas pour les gens en début de carrière et les firmes en émergence. «On a besoin d'autres belles histoires comme celles de Fiera Capital et d'Hexavest. Gestion Cristallin a été fondée en 1998, mais son actif sous gestion est d'environ 400 M$. À New York, avec un actif de moins de 2 G$, tu es très émergent. C'est pourquoi l'écosystème a besoin de grandir. S'il y a plus de firmes dans l'écosystème et qu'elles ont besoin de talent, elles vont globalement être capables de grandir et tout le monde va y gagner», estime Charles Lemay, qui a travaillé 10 ans à Wall Street, d'abord chez Morgan Stanley, mais principalement chez Goldman Sachs.</p>
                            <p>Dans son analyse intégrée des marchés financiers québécois publiée en juin 2016, le Centre interuniversitaire de recherche en analyse des organisations (CIRANO) constate une tendance concernant «la place croissante occupée par les grandes institutions financières et leurs courtiers en valeurs mobilières dans les écosystèmes financiers québécois et canadien», qui entraîne «la disparition graduelle des banques d'affaires et des courtiers en valeurs mobilières indépendants, au Québec mais également dans le reste du Canada».</p>
                            <p>Le CIRANO évoque également un manque d'adéquation entre l'offre de capital et la demande par les entreprises. Ainsi, bien que la demande de capital soit grande pour les entreprises en démarrage et en croissance ayant atteint une certaine maturité, l'offre en matière de capital «est relativement faible». À l'inverse, «pour les entreprises en croissance qui ne sont ni en amorçage ni matures, l'offre de capital est relativement abondante par rapport à la demande».</p>
                            <p>Dans un tel contexte, le développement d'un environnement favorable à l'émergence et à la croissance de l'entrepreneuriat est jugé essentiel par le CIRANO. Le Centre de recherche est d'avis que l'atteinte de cet objectif [repose davantage] sur la mise en place de conditions gagnantes que sur l'ajout de programmes de formation, et que le «dynamisme de l'écosystème financier québécois repose en grande partie sur le dynamisme de son écosystème d'innovation».</p>
                            <p><em style="font-weight:bold;">Initiatives requises</em></p>
                            <p>En matière d'innovation, quelques initiatives sont déjà mises en oeuvre. Charles Lemay évoque le Programme des gestionnaires en émergence du Québec (PGEQ), «qui est en train de faire des miracles pour certains gestionnaires».</p>
                            <p>Le PGEQ a vu le jour en avril 2015 à l'initiative de Finance Montréal. Son objectif est de confier des mandats de gestion à des firmes québécoises en démarrage ou de petite taille afin de les aider à percer le marché institutionnel. Pour y parvenir, le PGEQ poursuit constamment ses efforts d'obtention d'actifs auprès des grandes caisses de retraite et des investisseurs institutionnels afin de confier de nouveaux mandats.</p>
                            <p>En date du 31 octobre 2017, le PGEQ avait rassemblé dans son portefeuille un actif de 141 M$ pour son volet traditionnel et de 127 M$ pour son volet alternatif, confirme Carolyn Cartier-Hawrish, directrice du programme. Ces fonds sont alloués sous forme de mandats à différents gestionnaires, par exemple LionGuard Gestion de Capital, Allard, Allard &amp; Associés, et Conseillers en valeurs Razorbill, qui sont au nombre de la dizaine de firmes que le programme a sélectionnées jusqu'ici.</p>
                            <p>«Le PGEQ est une très bonne façon de donner de l'expérience aux gestionnaires d'ici, croit Charles Lemay, d'autant plus que la gestion de risque se fait très étroitement grâce à l'implication d'Innocap.» Il estime que cela peut certainement inciter les caisses de retraite et les investisseurs institutionnels d'ici à investir davantage localement.</p>
                            <p>«Souvent, les caisses de retraite hésitent à investir ici, mais vont le faire dans le talent de Bridgewater Associates, de Millenium, ou d'autres gros noms américains ou de Londres. C'est sûr que ces gestionnaires ont de bonnes réputations et peuvent prendre de plus gros chèques, mais l'écosystème de Montréal ne va jamais évoluer si on ne l'aide pas nous aussi», lance Charles Lemay.</p>
                            </p>
    </div>

				<!-- end of articles texte et dek -->
<!-- Split Box -->
	<div id="fsk_splitbox"></div>
<!-- End Split Box -->
				

<div class="pager">


                          <span>1</span>
                                    <a class="next" href="/nouvelles/industrie/montreal-a-tout-pour-reussir-sauf-que/a/66345/2">2</a>
          
                                      
    <a class="next" href="/nouvelles/industrie/montreal-a-tout-pour-reussir-sauf-que/a/66345/2">&gt;</a>
   

</div>


        </div> <!-- end of article -->

    </div><!-- end of news_panel -->



    	 
<div id="more_panel">

	
 	
	<!-- Savoir d'entreprise-->
	
	

<div class="s-a-widget"><div class="header"><h2><a href="/savoir-d-entreprise">Le savoir d'entreprise</a></h2></div><div>	<h3><a href="le-savoir-d-entreprise/croesus/campaign-1/intelligence-artificielle-occasion-ou-menace/a/66177">Intelligence artificielle: occasion ou menace?</a></h3>	<p class="article_infos"><a href="le-savoir-d-entreprise/croesus">Croesus </a></p></div></div><!-- END Savoir d'entreprise-->
	
	
		
        	<div>
		<a href="/templedelarenommee/index.php">
            <img
                src="/media/images/banner298/temple_pub.jpg"
                alt="Temple de la renomm&eacute;e"
                style="width:298px;border:1px solid #BBBBBB;"
            />
        </a>
	</div>

    
                
    
         <div class="publicity">
		<div data-tc-ad-size='300x250,300x600' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=montreal-a-tout-pour-reussir-sauf-que;'></div> 	</div>
	     

        <div id="most_read_outer">
		<div id="tabs">
			<h2>Les nouvelles les plus lues </h2>
			<div id="most_read_today_tab" class="tab selected">
				<a href="#most_read_today">Aujourd'hui</a>
			</div>
			<div id="most_read_week_tab" class="tab">
				<a href="#most_read_week">Cette semaine</a>
			</div>
		</div>

		<ol class="most_read selected">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/banques/bni-s-interesse-aux-gestionnaires-emergents/a/66404">BNI s'intéresse aux gestionnaires émergents</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/economie-marches/risque-de-surchauffe-des-marches/a/66391">Risque de surchauffe des marchés</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/reglementation/conflit-d-interets-radiation-de-trois-ans/a/66403">Conflit d'intérêts : radiation de trois ans</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/montreal-a-tout-pour-reussir-sauf-que/a/66345">Montréal a tout pour réussir, sauf que...</a></li>
			<li><a class="nouvelle-titre-petit" href="/dossiers/perspectives-2018/a/66393">Perspectives 2018</a></li>
		</ol>
		<ol class="most_read">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/economie-marches/risque-de-surchauffe-des-marches/a/66391">Risque de surchauffe des marchés</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/reglementation/des-verifications-fiscales-prennent-l-industrie-au-depourvu/a/66377">Des vérifications fiscales prennent l'industrie au dépourvu</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/les-representants-devront-s-adapter/a/66339">Les représentants devront s'adapter</a></li>
			<li><a class="nouvelle-titre-petit" href="/a-propos-de-nous/a/53812">À propos de nous</a></li>
			<li><a class="nouvelle-titre-petit" href="/fi-releve/assurance/un-conseiller-en-securite-financiere-ouvre-son-jeu/a/65883">Un conseiller en sécurité financière ouvre son jeu</a></li>
		</ol>

	</div><!-- end of most_read_outer -->







	<div id="palmares">
		<h2>PALMARÈS ET TOURNÉES</h2>
		<ul>
																								<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/focus-sur-l-industrie-des-fcp/a/66056">Focus sur l'industrie des FCP</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/barometre-2017-de-l-assurance/a/65891">Baromètre 2017 de l'assurance</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/focus-sur-les-conseillers-2017/a/65700">Focus sur les conseillers - 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/top-11-des-cabinets-multidisciplinaires-2017/a/65233">Top 11 des cabinets multidisciplinaires 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-des-fnb-2017/a/65115">Guide des FNB 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/top-8-des-courtiers-quebecois-2017/a/65046">Top 8 des courtiers québécois 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/pointage-des-regulateurs-2017/a/64876">Pointage des régulateurs 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/dossier-top-25-2016/a/64358">Dossier Top 25 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-de-la-gestion-de-fortune/a/66072">Guide de la gestion de fortune</a></li>
            		</ul>
	</div><!-- end of palmares -->
 
    <div class="publicity nosky">
		<div data-tc-ad-size='300x250' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=montreal-a-tout-pour-reussir-sauf-que;'></div> 	</div>
    
<!--
	<div id="panel_tv">
		<h2>LES AFFAIRES TV</h2>
	</div>
	<a href="http://www.lesaffaires.tv/categorie-110-Desjardins-finance-et-investissement" id="autres_videos" target="_blank">Autres vid&eacute;os sur les affaires TV</a>
    -->

</div><!-- end of more_panel -->

</div><!-- end of content -->

<img src="http://www.finance-investissement.com/hits/66345/article" height="1" width="1" />


<div id="leaderboard_footer">
    <div class="left">
     <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=montreal-a-tout-pour-reussir-sauf-que;'></div>    </div>
    <div class="right"><a href="/planetefinance" id="planete_finance"></a></div>
    </div>
<div id="site_nav_local" class="footer_about">
<ul id="about">
	<li class="child_1"><a href="/aproposdenous/">À propos de nous</a></li>
	<li><a href="/aproposdenous/media_kit.php">Media kits</a></li>
	<li><a href="/abonnement/">Abonnement</a></li>
        <li><a href="/modalites-d-utilisation/">Modalités d'utilisation</a></li>
        <li><a href="http://tctranscontinental.com/fr/privacy-policy" target="_blank">Politique de confidentialité</a></li>
</ul>
</div>
<ul id="site-family">
	<li class="first"><a href="http://www.investmentexecutive.com/" target="_blank"><img src="/media/images/ie.png" alt="Investment Executive"></a></li>
    <li class="second"><a href="http://www.lesaffaires.com" target="_blank"><img src="/media/images/lesaffaires.png" alt="Les affaires"></a></li>
    <li class="last"><a href="http://www.acquizition.biz/prod/home-fr.html" target="_blank"><img src="/media/images/acquizition_biz.png" alt="Acquizition.biz"></a></li>
</ul>

                <div id="footer">
			      <a href="http://www.transcontinental.com/confidentialite.html?">
			        <img alt="Transcontinental" src="http://www.finance-investissement.com/media/images/footer_cyberbulletin.jpg" style="border: none;">
			      </a>
				</div>

			</div><!-- End of container -->
		</div><!-- End of ccenter -->
	

			  		
		<script src="https://apis.google.com/js/platform.js" async defer>
		  {lang: 'fr-CA'}
		</script>
	
	</body>
</html>

                              