
      
                
    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html lang="fr">
<meta id="siteLanguage" value="fr"/>
	<head>
<script src='//dtm.tcmwebcorp.com/dtm/tc_dtm_delivery_2016-07-25.js'></script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta name="author" content="Transcontinental M&eacute;dias - Finances et Investissement">
		<meta name="robots" content="index,follow">
		<meta name="google-site-verification" content="r4WWIpSEa5Y86XEve_26E0sUctYed90f6tEAmoeJHEA" />
                <meta name="apple-itunes-app" content="app-id=912920668">

                   
                <link rel="alternate" title="Finance et investissement - RSS" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">
		<link rel="shortcut icon" type="image/x-icon" href="/media/images/icons/favicon.ico">
		<link rel="stylesheet" type="text/css" title="default" href="/media/css/index.css">
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie6.css">
		<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie.css">
		<![endif]-->
		<script type="text/javascript" src="/media/script/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="/media/script/scripts.js"></script>
		<script type="text/JavaScript" src="/media/script/bourse_indice.js"></script>
        <script type="text/JavaScript" src="/media/script/fi-adtagtc.js"></script>
        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
        
        
        <script src="//cdn.tcadops.ca/gpt/adtagrh.js"></script>
        
		
<script type="text/javascript">
var _gaq = _gaq || [];

// global UA
_gaq.push(['_setAccount', 'UA-3427417-1']); // global tracker
_gaq.push(['_setDomainName', 'finance-investissement.com']);
_gaq.push(['_addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setCustomVar', 1, 'Language','french',3]);
_gaq.push(['_setCustomVar', 2, 'Category','business',3]);
_gaq.push(['_setCustomVar', 3, 'Region','national',3]);
_gaq.push(['_setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['_setCustomVar', 5, 'Business Solution','consumer',3]);
_gaq.push(['_trackPageview']);

// new site UA
_gaq.push(['b._setAccount', 'UA-3734418-1']); // site tracker
_gaq.push(['b._setDomainName', 'finance-investissement.com']);
_gaq.push(['b._addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['b._setAllowLinker', true]);	
_gaq.push(['b._setCustomVar', 1, 'Language','french',3]);
_gaq.push(['b._setCustomVar', 2, 'Category','business',3]);
_gaq.push(['b._setCustomVar', 3, 'Region','national',3]);
_gaq.push(['b._setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['b._setCustomVar', 5, 'Auteur','none',3]);
_gaq.push(['b._setPageGroup', '1', 'Nouvelles > Produits']);
_gaq.push(['b._setPageGroup', '2', 'none']);

_gaq.push(['b._trackPageview']);

(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
</script>

	    <script src="/media/script/cached/slideshow.js" type="text/javascript"></script>
    <link href="/media/css/cached/slideshow.css" media="screen" rel="stylesheet">
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1762112210674891');
fbq('track', "PageView");fbq('track', "ViewContent");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1762112210674891&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<meta name="language" content="fr" />
		<meta name="description" content="iShares, filiale de BlackRock, abaisse les frais de gestion annuels de trois de ses fonds n&#233;goci&#233;s en Bourse (FNB) &#224; revenu fixe. ">
		<meta name="keywords" content="">
		<link rel="alternate" title="Finance et investissement - Page d'accueil" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">

                <meta property="og:image" content="http://www.finance-investissement.com/media/images/logo_fb_200.jpg" />            <title>Finance et investissement - BlackRock abaisse les frais de gestion annuels de trois FNB</title>                    <script src="https://static.freeskreen.com/publisher/81/freeskreen.min.js"></script>
                
        
    </head>
    <body id="home" class="hfeed nouvelles produits">
<div id="ccenter">
<div id="container">
<div id="container_pubtop">
	<div id="container_pubtop_left">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=blackrock-abaisse-les-frais-de-gestion-annuels-de-trois-fnb;'></div>	</div>
	<div id="container_pubtop_right">
		<a href="http://video.finance-investissement.com/"><img src="http://www.finance-investissement.com/img/photos/biz/Finance et Investissement/FI-TV.gif" id="pubtop1" alt="FI-TV" /></a>
        	</div>
	<div class="clear">&nbsp;</div>
</div>
<div id="panel_info"> <span id="investment_executive_link"> See also <a href="http://www.investmentexecutive.com" target="_blank"> <img alt="Investment Executive" width="200" height="18" src="/media/images/investment.jpg"> </a> </span> <span class="panel_info_date">Mercredi 24 mai 2017</span> <span class="panel_info_home_script">FINANCE ET INVESTISSEMENT en page d'accueil</span> </div>
<div id="header1">
  <h1>Finance Investissement</h1>
  <a href="/" target="_self">
    <img id="finance_investissement" alt="Finance et Investissement.com" src="/media/images/logo_fi_new.jpg" border="0">
  </a>
  
      <a id="cyberbulletin" href="/abonnement"></a>  
</div>
<div id="site_nav_global">
  <form id="search" action="/recherche.php" method="get">
    <fieldset>
      <legend>Search</legend>
      <label for="search_text">texte</label>
      <input type="text" name="searchString" class="text" value="Site et archives" onclick="javascript:this.value=''">
      <input type="submit" value="OK">
    </fieldset>
  </form>
  <ul>
    <li id="nav_accueil"><a href="/"><span>Accueil</span></a></li>
    <li id="nav_nouvelles" class="selected"> <a href="/nouvelles">Nouvelles</a>
      <ul id="subnav_nouvelles">
        <li id="subnav_industrie"><a href="/nouvelles/industrie">Industrie</a></li>
        <li id="subnav_banques"><a href="/nouvelles/banques">Banques</a></li>
        <li id="subnav_produits"><a href="/nouvelles/produits">Produits</a></li>
        <li id="subnav_economie"><a href="/nouvelles/economie-marches">&Eacute;conomie/march&eacute;s</a></li>
        <li id="subnav_assurances"><a href="/nouvelles/assurances">Assurances</a></li>
        <li id="subnav_reglementation"><a href="/nouvelles/reglementation">R&eacute;glementation</a></li>
        <li id="subnav_gens"><a href="/nouvelles/gens-de-l-industrie">Gens de l'industrie</a></li>
        <li id="subnav_developpement"><a href="/nouvelles/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
        <li id="subnav_recherche"><a href="/nouvelles/recherche">Recherche</a></li>
      </ul>
    </li>
    <li id="nav_dossiers"><a href="/dossiers">Dossiers</a></li>
    <li id="nav_zone-experts"><a href="/zone-experts">Zone Experts</a></li>
    <li id="nav_fitele"><a href="http://video.finance-investissement.com">FI TV</a></li>
    <li id="nav_webinaires"><a href="/ressources/webinaires.php">Webinaires</a></li>
    <li id="nav_abonnement"><a href="/abonnement" onClick="_gaq.push(['b._trackEvent', 'abonnement','layer 1_homepage','je m\'abonne']);">Abonnement</a></li>
    <!--<li id="nav_ressources"><a href="/ressources">Ressources</a></li>-->
    <li id="nav_ressources"><a href="/abonnement/vos_outils.php" target="_blank">Vos outils</a></li>
    <li id="nav_lareleve" ><a href="/fi-releve">FI relève</a>
    <ul id="subnav_lareleve">
        <li id="subnav_epargne_et_placements"><a href="/fi-releve/epargne-et-placements">&Eacute;pargne et placements</a></li>
        <li id="subnav_assurance"><a href="/fi-releve/assurance">Assurance</a></li>
        <li id="subnav_planification_financiere"><a href="/fi-releve/planification-financiere">Planification financi&egrave;re</a></li>
        <li id="subnav_developpement_des_affaires"><a href="/fi-releve/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
    </ul>
    </li>
    <li id="nav_savoir"><a href="/savoir-d-entreprise">Le Savoir d'entreprise</a></li>
  </ul>
  <div id="site_nav_local"></div>
</div>

 	    <div class="publicity">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=blackrock-abaisse-les-frais-de-gestion-annuels-de-trois-fnb;'></div> 	</div>

<div>
</div>
<!--<style>
     .header_col2 {display: none;}
</style>-->




<div id="content">
	<div id="news_panel">
		<div class="article">

				<!-- article titre et auteur -->
				<h1>BlackRock abaisse les frais de gestion annuels de trois FNB</h1>
    <p class="article_infos">
    24.05.2017
             - <span>09:32</span>                 - Finance et Investissement                    </p>
				<!-- <p class="article_infos">17.05.24 - <span>09:32</span> - Finance et Investissement</p> -->
				<!-- end of article titre et auteur -->
<!-- social buttons -->

    <div class="social_bar">
       <script language="javascript" type="text/javascript">
            <!--
            function popitup(url) {
                newwindow=window.open(url,'name','height=450,width=500');
                if (window.focus) {newwindow.focus()}
                return false;
            }
            // -->
        </script>
        <div class="social_text" >
            <span class="">
                Partager cet article&nbsp;
            </span>
        </div>
        <div class="social_linkedin" >
            <a  onclick="return popitup('https://www.linkedin.com/shareArticle?mini=true&url=http://www.finance-investissement.com/nouvelles/produits/blackrock-abaisse-les-frais-de-gestion-annuels-de-trois-fnb/a/65147&title=BlackRock+abaisse+les+frais+de+gestion+annuels+de+trois+FNB&summary=&source=')" 
                href="#"></a>
        </div>
        <div class="social_facebook" >
            <a  onclick="return popitup('https://www.facebook.com/sharer/sharer.php?u=http://www.finance-investissement.com/nouvelles/produits/blackrock-abaisse-les-frais-de-gestion-annuels-de-trois-fnb/a/65147')" 
              
                href="#"></a>
        </div>
        <div class="social_twitter" >
            <a  onclick="return popitup('https://twitter.com/intent/tweet?text=BlackRock+abaisse+les+frais+de+gestion+annuels+de+trois+FNB http://www.finance-investissement.com/nouvelles/produits/blackrock-abaisse-les-frais-de-gestion-annuels-de-trois-fnb/a/65147')" 
                href="#"></a>
        </div>
        <div class="social_email" >
            <a href="mailto:?subject=J'ai trouvé cet article intéressant pour vous!
               &body=Bonjour,%0D%0A%0D%0A
Je vous invite à aller consulter l'article suivant : BlackRock abaisse les frais de gestion annuels de trois FNB (http://www.finance-investissement.com/nouvelles/produits/blackrock-abaisse-les-frais-de-gestion-annuels-de-trois-fnb/a/65147) sur le site finance-investissement.com.%0D%0A
Bonne journée !" ><i class="icon-mail"></i></a>
        </div>
        <div class="social_print" >
            <a class="print" onClick="javascript: window.open( 'nouvelles/produits/blackrock-abaisse-les-frais-de-gestion-annuels-de-trois-fnb/a/65147/print', 'print_article', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=685' ).focus(); return false;" href="{$obizobject->getLink()}/print"></a>
        </div>
    </div>

    <div id="popup3">
        <h2>Envoyer &agrave; un ami<a id="popup-close3"></a></h2>
        <form class="subscription_form" action="/nouvelles/produits/blackrock-abaisse-les-frais-de-gestion-annuels-de-trois-fnb/a/65147" method="post">
                                <legend></legend>
                <p><label for="">Votre nom<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendName" id="sendFriendName" value="" maxlength="200" /></p>
                <p><label for="">Votre courriel<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendFromEmail" id="sendFriendFromEmail" value="" maxlength="200" /></p>
                <p><label for="">Courriel du destinataire<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendToEmail" id="sendFriendToEmail" value="" /></p>
                <p><label for="">Ajouter un commentaire :</label></p>
                <p><textarea name="sendFriendMessage" id="sendFriendMessage" maxlength="1500"></textarea></p>
                <p><input type="checkbox" name="sendFriendCopy" id="sendFriendCopy" /></p>
                <p><label for="">Me transmettre une copie</label></p>
                <p><input type="submit" name="sendFriendSubmit" id="sendFriendSubmit" value="Envoyer" /></p>        </form>
    </div>    
<!-- end of social buttons -->

				<!-- article image float left -->
				<!-- end of article image float left -->

<!-- boite à outils float right -->

    
        
    
                                

             	<!-- article texte et dek float left -->
                    <p class="dek">iShares, filiale de BlackRock, abaisse les frais de gestion annuels de trois de ses fonds négociés en Bourse (FNB) à revenu fixe. </p>
                    <p><style>  </style>       <p>La division de FNB de Gestion d'actifs BlackRock diminue les frais de gestion annuels des trois fonds à 0,09 % de la valeur liquidative.<br /> <br /> Ainsi, le iShares Canadian Universe Bond Index ETF passe de 0,25 % à 0,09 %, le iShares Core Canadian Short Term Corporate + Maple Bond Index ETF de 0,12 % à 0,09 % et le iShares Canadian Short Term Bond Index ETF de 0,33 % à 0,09 %. <br /> <br /> iShares est une filiale exclusive indirecte de BlackRock. &nbsp;</p>&nbsp;</p>

				<!-- end of articles texte et dek -->
<!-- Split Box -->
	<div id="fsk_splitbox"></div>
<!-- End Split Box -->
				
<div class="article_lies">
	<strong>SUR LE MÊME SUJET</strong>
	<a class="nouvelle_titre_lie" href="nouvelles/produits/modifications-au-fonds-desjardins-revenu-court-terme/a/65138">Modifications au Fonds Desjardins Revenu court terme</a> - <span class="nouvelle_date">17.05.19</span><br>
	<a class="nouvelle_titre_lie" href="nouvelles/produits/en-europe-il-faut-voir-au-dela-des-manchettes/a/65135">En Europe, il faut voir au-del&#224; des manchettes</a> - <span class="nouvelle_date">17.05.19</span><br>
	<a class="nouvelle_titre_lie" href="nouvelles/produits/excel-se-lance-dans-les-fnb-mondiaux-fondes-sur-les-regles/a/65130">Excel se lance dans les FNB mondiaux fond&#233;s sur les r&#232;gles</a> - <span class="nouvelle_date">17.05.18</span><br>
</div>


        </div> <!-- end of article -->

    </div><!-- end of news_panel -->



    	 
<div id="more_panel">

	
 	
	<!-- Savoir d'entreprise-->
	
	

<div class="s-a-widget"><div class="header"><h2><a href="/savoir-d-entreprise">Le savoir d'entreprise</a></h2></div><div>	<h3><a href="le-savoir-d-entreprise/financiere-sun-life/sante-et-mieux-etre-des-employes/sante-et-mieux-etre-des-employes-ce-que-les-gestionnaires-doivent-savoir/a/63894">Santé et mieux-être des employés: ce que les gestionnaires doivent savoir...</a></h3>	<p class="article_infos"><a href="le-savoir-d-entreprise/financiere-sun-life">Financière Sun Life</a></p></div></div><!-- END Savoir d'entreprise-->
	
	
		
        	<div>
		<a href="http://www.linkedin.com/company/finance-et-investissement">
            <img
                src="/media/images/banner298/FI-LinkedIn-E.gif"
                alt="Suivez-nous sur Linked In"
                style="width:298px;border:1px solid #BBBBBB;"
            />
        </a>
	</div>

    
                
    
         <div class="publicity">
		<div data-tc-ad-size='300x250,300x600' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=blackrock-abaisse-les-frais-de-gestion-annuels-de-trois-fnb;'></div> 	</div>
	     

        <div id="most_read_outer">
		<div id="tabs">
			<h2>Les nouvelles les plus lues </h2>
			<div id="most_read_today_tab" class="tab selected">
				<a href="#most_read_today">Aujourd'hui</a>
			</div>
			<div id="most_read_week_tab" class="tab">
				<a href="#most_read_week">Cette semaine</a>
			</div>
		</div>

		<ol class="most_read selected">
			<li><a class="nouvelle-titre-petit" href="/maitrisez-l-art-de-communiquer-l-experience-client/a/65142">Maîtrisez l'art de communiquer l'expérience client</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/assurance/la-great-west-fait-l-acquisition-du-groupe-financier-horizons/a/65139">La Great-West fait l'acquisition du Groupe Financier Horizons</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/les-surprises-fiscales-du-reve-olympique/a/65012">Les surprises fiscales du rêve olympique</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/le-marche-dispense-la-prochaine-frontiere/a/55091">Le marché dispensé, la prochaine frontière ?</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/les-investisseurs-autonomes-moins-bien-assures/a/65009">Les investisseurs autonomes, moins bien assurés</a></li>
		</ol>
		<ol class="most_read">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/assurance/la-great-west-fait-l-acquisition-du-groupe-financier-horizons/a/65139">La Great-West fait l'acquisition du Groupe Financier Horizons</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/banques/home-capital-la-pression-diminue/a/65124">Home Capital, la pression diminue</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/comment-negocier-un-fnb/a/65025">Comment négocier un FNB</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/les-pour-et-les-contre-d-une-vente-de-book-en-morceaux/a/65003">Les pour et les contre d'une vente de book en morceaux</a></li>
			<li><a class="nouvelle-titre-petit" href="/fi-releve/developpement-des-affaires/gerer-mieux-votre-charge-de-travail-et-votre-stress/a/65132">Gérer mieux votre charge de travail… et votre stress</a></li>
		</ol>

	</div><!-- end of most_read_outer -->







	<div id="palmares">
		<h2>PALMARÈS ET TOURNÉES</h2>
		<ul>
																								<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/top-8-des-courtiers-quebecois-2017/a/65046">Top 8 des courtiers québécois 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/pointage-des-regulateurs-2017/a/64876">Pointage des régulateurs 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/dossier-top-25-2016/a/64358">Dossier Top 25 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/focus-sur-l-industrie-des-fcp/a/63890">Focus sur l'industrie des FCP</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/barometre-de-l-assurance-2016/a/63652">Baromètre de l'assurance 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/dossier-top-12-des-cabinets-multidisciplinaires-edition-2016/a/62954">Dossier Top 12 des cabinets multidisciplinaires - édition 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-des-fnb-2016/a/62749">Guide des FNB 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-du-mrcc-2/a/58084">Guide du MRCC 2 </a></li>
            		</ul>
	</div><!-- end of palmares -->
 
    <div class="publicity nosky">
		<div data-tc-ad-size='300x250' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=blackrock-abaisse-les-frais-de-gestion-annuels-de-trois-fnb;'></div> 	</div>
    
<!--
	<div id="panel_tv">
		<h2>LES AFFAIRES TV</h2>
	</div>
	<a href="http://www.lesaffaires.tv/categorie-110-Desjardins-finance-et-investissement" id="autres_videos" target="_blank">Autres vid&eacute;os sur les affaires TV</a>
    -->

</div><!-- end of more_panel -->

</div><!-- end of content -->

<img src="http://www.finance-investissement.com/hits/65147/article" height="1" width="1" />


<div id="leaderboard_footer">
    <div class="left">
     <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=blackrock-abaisse-les-frais-de-gestion-annuels-de-trois-fnb;'></div>    </div>
    <div class="right"><a href="/planetefinance" id="planete_finance"></a></div>
    </div>
<div id="site_nav_local" class="footer_about">
<ul id="about">
	<li class="child_1"><a href="/aproposdenous/">À propos de nous</a></li>
	<li><a href="/aproposdenous/media_kit.php">Media kits</a></li>
	<li><a href="/abonnement/">Abonnement</a></li>
        <li><a href="/modalites-d-utilisation/">Modalités d'utilisation</a></li>
        <li><a href="http://tctranscontinental.com/fr/privacy-policy" target="_blank">Politique de confidentialité</a></li>
</ul>
</div>
<ul id="site-family">
	<li class="first"><a href="http://www.investmentexecutive.com/" target="_blank"><img src="/media/images/ie.png" alt="Investment Executive"></a></li>
    <li class="second"><a href="http://www.lesaffaires.com" target="_blank"><img src="/media/images/lesaffaires.png" alt="Les affaires"></a></li>
    <li class="last"><a href="http://www.acquizition.biz/prod/home-fr.html" target="_blank"><img src="/media/images/acquizition_biz.png" alt="Acquizition.biz"></a></li>
</ul>

                <div id="footer">
			      <a href="http://www.transcontinental.com/confidentialite.html?">
			        <img alt="Transcontinental" src="http://www.finance-investissement.com/media/images/footer_cyberbulletin.jpg" style="border: none;">
			      </a>
				</div>

			</div><!-- End of container -->
		</div><!-- End of ccenter -->
	

			  		
		<script src="https://apis.google.com/js/platform.js" async defer>
		  {lang: 'fr-CA'}
		</script>
	
	</body>
</html>
                              