
      
                
    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html lang="fr">
<meta id="siteLanguage" value="fr"/>
	<head>
<script src='//dtm.tcmwebcorp.com/dtm/tc_dtm_delivery_2016-07-25.js'></script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta name="author" content="Transcontinental M&eacute;dias - Finances et Investissement">
		<meta name="robots" content="index,follow">
		<meta name="google-site-verification" content="r4WWIpSEa5Y86XEve_26E0sUctYed90f6tEAmoeJHEA" />
                <meta name="apple-itunes-app" content="app-id=912920668">

                   
                <link rel="alternate" title="Finance et investissement - RSS" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">
		<link rel="shortcut icon" type="image/x-icon" href="/media/images/icons/favicon.ico">
		<link rel="stylesheet" type="text/css" title="default" href="/media/css/index.css">
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie6.css">
		<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie.css">
		<![endif]-->
		<script type="text/javascript" src="/media/script/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="/media/script/scripts.js"></script>
		<script type="text/JavaScript" src="/media/script/bourse_indice.js"></script>
        <script type="text/JavaScript" src="/media/script/fi-adtagtc.js"></script>
        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
        
        
        <script src="//cdn.tcadops.ca/gpt/adtagrh.js"></script>
        
		
<script type="text/javascript">
var _gaq = _gaq || [];

// global UA
_gaq.push(['_setAccount', 'UA-3427417-1']); // global tracker
_gaq.push(['_setDomainName', 'finance-investissement.com']);
_gaq.push(['_addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setCustomVar', 1, 'Language','french',3]);
_gaq.push(['_setCustomVar', 2, 'Category','business',3]);
_gaq.push(['_setCustomVar', 3, 'Region','national',3]);
_gaq.push(['_setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['_setCustomVar', 5, 'Business Solution','consumer',3]);
_gaq.push(['_trackPageview']);

// new site UA
_gaq.push(['b._setAccount', 'UA-3734418-1']); // site tracker
_gaq.push(['b._setDomainName', 'finance-investissement.com']);
_gaq.push(['b._addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['b._setAllowLinker', true]);	
_gaq.push(['b._setCustomVar', 1, 'Language','french',3]);
_gaq.push(['b._setCustomVar', 2, 'Category','business',3]);
_gaq.push(['b._setCustomVar', 3, 'Region','national',3]);
_gaq.push(['b._setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['b._setCustomVar', 5, 'Auteur','none',3]);
_gaq.push(['b._setPageGroup', '1', 'Nouvelles > Industrie']);
_gaq.push(['b._setPageGroup', '2', 'none']);

_gaq.push(['b._trackPageview']);

(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
</script>

	    <script src="/media/script/cached/slideshow.js" type="text/javascript"></script>
    <link href="/media/css/cached/slideshow.css" media="screen" rel="stylesheet">
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1762112210674891');
fbq('track', "PageView");fbq('track', "ViewContent");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1762112210674891&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<meta name="language" content="fr" />
		<meta name="description" content="Un syst&#232;me de transactions cautionn&#233; par l&#39;industrie vise &#224; &#233;liminer les questions administratives. ">
		<meta name="keywords" content="">
		<link rel="alternate" title="Finance et investissement - Page d'accueil" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">

                <meta property="og:image" content="http://www.finance-investissement.com/media/images/logo_fb_200.jpg" />            <title>Finance et investissement - L&#39;acc&#232;s des courtiers de fonds aux FNB bient&#244;t facilit&#233;</title>                    <script src="https://static.freeskreen.com/publisher/81/freeskreen.min.js"></script>
                
        
    </head>
    <body id="home" class="hfeed nouvelles industrie">
<div id="ccenter">
<div id="container">
<div id="container_pubtop">
	<div id="container_pubtop_left">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=l-acces-des-courtiers-de-fonds-aux-fnb-bientot-facilite;'></div>	</div>
	<div id="container_pubtop_right">
		<a href="http://video.finance-investissement.com/"><img src="http://www.finance-investissement.com/img/photos/biz/Finance et Investissement/FI-TV.gif" id="pubtop1" alt="FI-TV" /></a>
        	</div>
	<div class="clear">&nbsp;</div>
</div>
<div id="panel_info"> <span id="investment_executive_link"> See also <a href="http://www.investmentexecutive.com" target="_blank"> <img alt="Investment Executive" width="200" height="18" src="/media/images/investment.jpg"> </a> </span> <span class="panel_info_date">Mardi 25 avril 2017</span> <span class="panel_info_home_script">FINANCE ET INVESTISSEMENT en page d'accueil</span> </div>
<div id="header1">
  <h1>Finance Investissement</h1>
  <a href="/" target="_self">
    <img id="finance_investissement" alt="Finance et Investissement.com" src="/media/images/logo_fi_new.jpg" border="0">
  </a>
  
      <a id="cyberbulletin" href="/abonnement"></a>  
</div>
<div id="site_nav_global">
  <form id="search" action="/recherche.php" method="get">
    <fieldset>
      <legend>Search</legend>
      <label for="search_text">texte</label>
      <input type="text" name="searchString" class="text" value="Site et archives" onclick="javascript:this.value=''">
      <input type="submit" value="OK">
    </fieldset>
  </form>
  <ul>
    <li id="nav_accueil"><a href="/"><span>Accueil</span></a></li>
    <li id="nav_nouvelles" class="selected"> <a href="/nouvelles">Nouvelles</a>
      <ul id="subnav_nouvelles">
        <li id="subnav_industrie"><a href="/nouvelles/industrie">Industrie</a></li>
        <li id="subnav_banques"><a href="/nouvelles/banques">Banques</a></li>
        <li id="subnav_produits"><a href="/nouvelles/produits">Produits</a></li>
        <li id="subnav_economie"><a href="/nouvelles/economie-marches">&Eacute;conomie/march&eacute;s</a></li>
        <li id="subnav_assurances"><a href="/nouvelles/assurances">Assurances</a></li>
        <li id="subnav_reglementation"><a href="/nouvelles/reglementation">R&eacute;glementation</a></li>
        <li id="subnav_gens"><a href="/nouvelles/gens-de-l-industrie">Gens de l'industrie</a></li>
        <li id="subnav_developpement"><a href="/nouvelles/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
        <li id="subnav_recherche"><a href="/nouvelles/recherche">Recherche</a></li>
      </ul>
    </li>
    <li id="nav_dossiers"><a href="/dossiers">Dossiers</a></li>
    <li id="nav_zone-experts"><a href="/zone-experts">Zone Experts</a></li>
    <li id="nav_fitele"><a href="http://video.finance-investissement.com">FI TV</a></li>
    <li id="nav_webinaires"><a href="/ressources/webinaires.php">Webinaires</a></li>
    <li id="nav_abonnement"><a href="/abonnement" onClick="_gaq.push(['b._trackEvent', 'abonnement','layer 1_homepage','je m\'abonne']);">Abonnement</a></li>
    <!--<li id="nav_ressources"><a href="/ressources">Ressources</a></li>-->
    <li id="nav_ressources"><a href="/abonnement/vos_outils.php" target="_blank">Vos outils</a></li>
    <li id="nav_lareleve" ><a href="/fi-releve">FI relève</a>
    <ul id="subnav_lareleve">
        <li id="subnav_epargne_et_placements"><a href="/fi-releve/epargne-et-placements">&Eacute;pargne et placements</a></li>
        <li id="subnav_assurance"><a href="/fi-releve/assurance">Assurance</a></li>
        <li id="subnav_planification_financiere"><a href="/fi-releve/planification-financiere">Planification financi&egrave;re</a></li>
        <li id="subnav_developpement_des_affaires"><a href="/fi-releve/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
    </ul>
    </li>
    <li id="nav_savoir"><a href="/savoir-d-entreprise">Le Savoir d'entreprise</a></li>
  </ul>
  <div id="site_nav_local"></div>
</div>

 	    <div class="publicity">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=l-acces-des-courtiers-de-fonds-aux-fnb-bientot-facilite;'></div> 	</div>

<div>
</div>
<!--<style>
     .header_col2 {display: none;}
</style>-->




<div id="content">
	<div id="news_panel">
		<div class="article">

				<!-- article titre et auteur -->
				<h1>L&#39;acc&#232;s des courtiers de fonds aux FNB bient&#244;t facilit&#233;</h1>
    <p class="article_infos">
    25.04.2017
             - <span>07:49</span>                 - Rudy Luukko, Morningstar Canada                    </p>
				<!-- <p class="article_infos">17.04.25 - <span>07:49</span> - Rudy Luukko, Morningstar Canada</p> -->
				<!-- end of article titre et auteur -->
<!-- social buttons -->

    <div class="social_bar">
       <script language="javascript" type="text/javascript">
            <!--
            function popitup(url) {
                newwindow=window.open(url,'name','height=450,width=500');
                if (window.focus) {newwindow.focus()}
                return false;
            }
            // -->
        </script>
        <div class="social_text" >
            <span class="">
                Partager cet article&nbsp;
            </span>
        </div>
        <div class="social_linkedin" >
            <a  onclick="return popitup('https://www.linkedin.com/shareArticle?mini=true&url=http://www.finance-investissement.com/nouvelles/industrie/l-acces-des-courtiers-de-fonds-aux-fnb-bientot-facilite/a/64972&title=L%27acc%C3%A8s+des+courtiers+de+fonds+aux+FNB+bient%C3%B4t+facilit%C3%A9&summary=&source=')" 
                href="#"></a>
        </div>
        <div class="social_facebook" >
            <a  onclick="return popitup('https://www.facebook.com/sharer/sharer.php?u=http://www.finance-investissement.com/nouvelles/industrie/l-acces-des-courtiers-de-fonds-aux-fnb-bientot-facilite/a/64972')" 
              
                href="#"></a>
        </div>
        <div class="social_twitter" >
            <a  onclick="return popitup('https://twitter.com/intent/tweet?text=L%27acc%C3%A8s+des+courtiers+de+fonds+aux+FNB+bient%C3%B4t+facilit%C3%A9 http://www.finance-investissement.com/nouvelles/industrie/l-acces-des-courtiers-de-fonds-aux-fnb-bientot-facilite/a/64972')" 
                href="#"></a>
        </div>
        <div class="social_email" >
            <a  id="popup-parent3" href="#"></a>
        </div>
        <div class="social_print" >
            <a class="print" onClick="javascript: window.open( 'nouvelles/industrie/l-acces-des-courtiers-de-fonds-aux-fnb-bientot-facilite/a/64972/print', 'print_article', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=685' ).focus(); return false;" href="{$obizobject->getLink()}/print"></a>
        </div>
    </div>

    <div id="popup3">
        <h2>Envoyer &agrave; un ami<a id="popup-close3"></a></h2>
        <form class="subscription_form" action="/nouvelles/industrie/l-acces-des-courtiers-de-fonds-aux-fnb-bientot-facilite/a/64972" method="post">
                                <legend></legend>
                <p><label for="">Votre nom<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendName" id="sendFriendName" value="" maxlength="200" /></p>
                <p><label for="">Votre courriel<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendFromEmail" id="sendFriendFromEmail" value="" maxlength="200" /></p>
                <p><label for="">Courriel du destinataire<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendToEmail" id="sendFriendToEmail" value="" /></p>
                <p><label for="">Ajouter un commentaire :</label></p>
                <p><textarea name="sendFriendMessage" id="sendFriendMessage" maxlength="1500"></textarea></p>
                <p><input type="checkbox" name="sendFriendCopy" id="sendFriendCopy" /></p>
                <p><label for="">Me transmettre une copie</label></p>
                <p><input type="submit" name="sendFriendSubmit" id="sendFriendSubmit" value="Envoyer" /></p>        </form>
    </div>    
<!-- end of social buttons -->

				<!-- article image float left -->
				<!-- end of article image float left -->

<!-- boite à outils float right -->

    
        
    
                                

             	<!-- article texte et dek float left -->
                    <p class="dek">Un système de transactions cautionné par l'industrie vise à éliminer les questions administratives. </p>
                                                    <div id="articleBigBox">
                            <br />
                            Les barrières opérationnelles empêchant les courtiers de fonds communs de placement d'offrir des fonds négociés en bourse à leurs clients sont sur le point d'être levées sur plusieurs fronts. Un nouveau développement important en vue d'élargir l'accès des investisseurs aux FNB prendra la forme d'un système de transactions qui sera bientôt dévoilé et qui a été baptisé « ETFbahn »<br />
                            <br />
                            Conjointement à des innovations opérationnelles antérieures, ETFbahn permettra aux investisseurs qui font appel aux professionnels inscrits à l'Association canadienne des courtiers de fonds mutuels (ACCFM) d'avoir le même accès à la plupart des FNB que ce dont bénéficient les clients des maisons de courtage depuis que les FNB ont commencé à faire partie du marché des placements il y a plus de 25 ans. <br />
                            <br />
                            Les courtiers de fonds qui sont enclins à ajouter des FNB à leur gamme de produits avantageront leurs clients en offrant un plus grand choix de stratégies de placement, allant des fonds indiciels passifs à coût faible aux fonds au bêta stratégique reposant sur des règles, en passant par des fonds activement gérés. Les seuls produits restants interdits aux courtiers de fonds sont des FNB plus risqués, comme ceux qui emploient l'effet de levier ou de levier inversé, qui sont répertoriés par les organismes de réglementation comme des pools de marchandises. <br />
                                    <div data-tc-ad-size="300x250" style="display:inline;margin-bottom:10px;margin-top:10px;margin-right:10px;float:left;" data-tc-ad-unit="tc.finance-investissement"></div>
                                    <br />
                            Le système de transactions « ETFbahn » sera annoncé d'ici la fin du mois, a révélé à Morningstar une source proche de la nouvelle société de technologie financière torontoise. Le système, dit-on, sera présenté aux courtiers de fonds comme étant la voie d'accès aux marchés des FNB. <br />
                            <br />
                            Cette source a décrit ETFbahn comme « une solution clé en main indépendante des plateformes » pour les firmes inscrites à l'ACCFM. Le système de transactions permettra aux courtiers de l'ACCFM de surmonter les coûts de développement élevés pour rendre leur propre système compatible avec les FNB. « ETFbahn ne nécessitera aucun développement de la part des courtiers de l'ACCFM, dit la source. Nous nous occuperons de la réconciliation, des confirmations de transactions et des reçus d'impôts. »<br />
                            <br />
                            Bien que ETFbahn ne soit pas le premier service à permettre aux courtiers de fonds communs d'élargir leur gamme de produits pour y inclure les FNB, il semble recevoir un soutien plus généralisé de l'industrie. De nombreuses consultations ont sollicité l'avis de la fédération des courtiers de fonds communs, de l'association canadienne des FNB, des bourses d'échange, des fournisseurs de services administratifs et des firmes de l'ACCFM. Ces discussions durent depuis des années. <br />
                            <br />
                            Un des grands fournisseurs qui n'a pas attendu que l'industrie trouve une solution est Services en placements PEAK, division de courtage en fonds communs du Groupe financier PEAK, compagnie montréalaise gérée par le chef de la direction Robert Frances. En décembre, PEAK avait annoncé qu'elle avait développé une plateforme interne pour permettre aux vendeurs de fonds d'effectuer des transactions de FNB. <br />
                            <br />
                            En créant une plateforme pour ses courtiers, l'organisation PEAK a été capable de tirer parti des systèmes déjà en place à sa filiale Valeurs mobilières PEAK, inscrite auprès de l'Organisme canadien de réglementation du commerce des valeurs mobilières (OCRCVM) en tant que courtier en placement. <br />
                            <br />
                            Le premier arrangement de la sorte au Canada d'un courtier en fonds communs ayant conclu une entente professionnelle avec une filiale régie par l'OCRCVM en vue d'offrir des FNB fut Mandeville Wealth Services en 2014. Une autre firme affiliée à l'OCRCVM, Fidelity Clearing Canada, fournissait des services d'exécution de transactions, de règlement, de dépôt et autres services de soutien. Broadridge Financial Solutions fournissait des services de conception de systèmes et de soutien. <br />
                            <br />
                            L'arrangement avec Mandeville Wealth n'avait jamais impliqué plus qu'une poignée de vendeurs. Et cela n'a pas duré puisque que le courtier s'est retiré de l'OCRCVM en résiliant son inscription le 14 décembre. Mais d'autres firmes de courtage sont montées à la charge, d'après Darrell Campfield, vice-président des solutions stratégiques auprès de Broadridge.<br />
                            <br />
                            Dans un climat qui s'avère compétitif pour les prestataires de services technologiques, M. Campfield a refusé d'indiquer quelle firme inscrite auprès de l'OCRCVM fait présentement appel aux services de Broadridge pour les transactions de FNB, la tenue des registres et les services connexes. Mais il a dit à Morningstar que Broadridge possédait plus de cinq clients de ce type dans ce qu'il décrit comme un secteur en croissance. « Nous parlons aux courtiers de l'OCRCVM tous les jours et les FNB en tant que services gérés reviennent souvent sur le tapis. » <br />
                            <br />
                            La Bourse de Toronto et la Neo Bourse sont naturellement en faveur d'un plus grand accès aux FNB, car à long terme elles profiteraient de la croissance des activités de transactions générées par les courtiers de fonds. Du moment que les précautions appropriées sont prises pour protéger les investisseurs, cela pourrait être avantageux à tous points de vue pour l'industrie et la communauté des investisseurs. <br />
                            <br />
                            « Je pense qu'une solution doit être présentée pour permettre aux courtiers de l'OCRCVM de procéder à des transactions, des achats et des ventes de FNB », dit Jos Schmitt, président et chef de la direction de Neo Bourse Aequitas. Les innovations favorables aux investisseurs comprennent les solutions de transactions de la Neo Bourse pour les fonds négociés sur plateforme, lancés en 2015 par la Société de gestion Invesco Canada. <br />
                            <br />
                            M. Schmitt dit que NEO est impliquée depuis des années avec de nombreuses associations et groupes de travail en relation avec la question des courtiers de fonds et des FNB. Pour lui, la grande question, c'est de savoir « comment rendre ce marché meilleur pour tout le monde ». <br />
                            <br />
                            En attendant, l'OCRCVM n'a fourni aucun échéancier pour ce qui est de l'adoption de nouvelles normes de compétence pour les courtiers qui veulent effectuer des transactions de FNB. Le Principe directeur no 8 de l'ACCFM a été publié le 30 juin et a fait appel aux commentaires du public qui devaient être envoyés d'ici le 28 septembre. Le projet se trouve désormais entre les mains des 13 organismes de réglementation provinciaux et territoriaux.&nbsp; <br />
                            <br />
    </div>

				<!-- end of articles texte et dek -->
<!-- Split Box -->
	<div id="fsk_splitbox"></div>
<!-- End Split Box -->
				
<div class="article_lies">
	<strong>SUR LE MÊME SUJET</strong>
	<a class="nouvelle_titre_lie" href="nouvelles/produits/nouveaux-fnb-manuvie-s-en-remet-a-l-expertise-de-dimensional/a/64938">Nouveaux FNB : Manuvie s&#8217;en remet &#224; l&#39;expertise de Dimensional </a> - <span class="nouvelle_date">17.04.18</span><br>
	<a class="nouvelle_titre_lie" href="nouvelles/produits/desjardins-devient-le-20e-manufacturier-de-fnb-canadiens/a/64878">Desjardins devient le 20e manufacturier de FNB canadiens</a> - <span class="nouvelle_date">17.04.03</span><br>
	<a class="nouvelle_titre_lie" href="nouvelles/industrie/d-autres-manufacturiers-adoptent-les-fnb/a/61852">D&#39;autres manufacturiers adoptent les FNB</a> - <span class="nouvelle_date">16.01.01</span><br>
</div>


        </div> <!-- end of article -->

    </div><!-- end of news_panel -->



    	 
<div id="more_panel">

	
 	
	<!-- Savoir d'entreprise-->
	
	

<div class="s-a-widget"><div class="header"><h2><a href="/savoir-d-entreprise">Le savoir d'entreprise</a></h2></div><div>	<h3><a href="le-savoir-d-entreprise/financiere-sun-life/sante-et-mieux-etre-des-employes/sante-et-mieux-etre-des-employes-ce-que-les-gestionnaires-doivent-savoir/a/63894">Santé et mieux-être des employés: ce que les gestionnaires doivent savoir...</a></h3>	<p class="article_infos"><a href="le-savoir-d-entreprise/financiere-sun-life">Financière Sun Life</a></p></div></div><!-- END Savoir d'entreprise-->
	
	
		
        	<div>
		<a href="/templedelarenommee/index.php">
            <img
                src="/media/images/banner298/temple_pub.jpg"
                alt="Temple de la renomm&eacute;e"
                style="width:298px;border:1px solid #BBBBBB;"
            />
        </a>
	</div>

    
                
    
         <div class="publicity">
		<div data-tc-ad-size='300x250,300x600' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=l-acces-des-courtiers-de-fonds-aux-fnb-bientot-facilite;'></div> 	</div>
	     

        <div id="most_read_outer">
		<div id="tabs">
			<h2>Les nouvelles les plus lues </h2>
			<div id="most_read_today_tab" class="tab selected">
				<a href="#most_read_today">Aujourd'hui</a>
			</div>
			<div id="most_read_week_tab" class="tab">
				<a href="#most_read_week">Cette semaine</a>
			</div>
		</div>

		<ol class="most_read selected">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/robots-conseillers-l-ere-des-machines/a/64840">Robots-conseillers : l'ère des machines</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/global-alpha-nommee-gestionnaire-en-emergence-de-l-annee-aux-etats-unis/a/64969">Global Alpha nommée gestionnaire en émergence de l'année aux États-Unis</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/economie-marches/la-phenomenale-reforme-fiscale-de-trump-prevue-pour-cette-semaine/a/64964">La phénoménale réforme fiscale de Trump prévue pour cette semaine</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/produits/gestion-privee-de-placement-pembroke-reduit-ses-frais-de-gestion/a/64973">Gestion privée de placement Pembroke réduit ses frais de gestion</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/banques/pratiques-commerciales-la-nationale-sera-epargnee-dit-louis-vachon/a/64962">Pratiques commerciales: la Nationale sera épargnée, dit Louis Vachon</a></li>
		</ol>
		<ol class="most_read">
			<li><a class="nouvelle-titre-petit" href="/le-taux-variable-vous-rend-frileux-voici-de-quoi-vous-faire-changer-d-idee/a/64934">Le taux variable vous rend frileux? Voici de quoi vous faire changer d'idée!</a></li>
			<li><a class="nouvelle-titre-petit" href="/les-dessous-de-la-greve-des-juristes-de-l-etat/a/64945">Les dessous de la grève des juristes de l'État</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/remuneration-des-conseillers-peu-de-changements-en-vue/a/64857">Rémunération des conseillers : peu de changements en vue</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/economie-marches/est-ce-la-correction-tant-attendue/a/64932">Est-ce la correction tant attendue?</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/banques/la-banque-nationale-investit-6-m-dans-nest-wealth/a/64958">La Banque Nationale investit 6 M$ dans Nest Wealth</a></li>
		</ol>

	</div><!-- end of most_read_outer -->







	<div id="palmares">
		<h2>PALMARÈS ET TOURNÉES</h2>
		<ul>
																								<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/pointage-des-regulateurs-2017/a/64876">Pointage des régulateurs 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/dossier-top-25-2016/a/64358">Dossier Top 25 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/focus-sur-l-industrie-des-fcp/a/63890">Focus sur l'industrie des FCP</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/barometre-de-l-assurance-2016/a/63652">Baromètre de l'assurance 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/dossier-top-12-des-cabinets-multidisciplinaires-edition-2016/a/62954">Dossier Top 12 des cabinets multidisciplinaires - édition 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/top-9-des-courtiers-quebecois/a/62806">Top 9 des courtiers québécois</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-des-fnb-2016/a/62749">Guide des FNB 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-du-mrcc-2/a/58084">Guide du MRCC 2 </a></li>
            		</ul>
	</div><!-- end of palmares -->
 
    <div class="publicity nosky">
		<div data-tc-ad-size='300x250' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=l-acces-des-courtiers-de-fonds-aux-fnb-bientot-facilite;'></div> 	</div>
    
<!--
	<div id="panel_tv">
		<h2>LES AFFAIRES TV</h2>
	</div>
	<a href="http://www.lesaffaires.tv/categorie-110-Desjardins-finance-et-investissement" id="autres_videos" target="_blank">Autres vid&eacute;os sur les affaires TV</a>
    -->

</div><!-- end of more_panel -->

</div><!-- end of content -->

<img src="http://www.finance-investissement.com/hits/64972/article" height="1" width="1" />


<div id="leaderboard_footer">
    <div class="left">
     <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=l-acces-des-courtiers-de-fonds-aux-fnb-bientot-facilite;'></div>    </div>
    <div class="right"><a href="/planetefinance" id="planete_finance"></a></div>
    </div>
<div id="site_nav_local" class="footer_about">
<ul id="about">
	<li class="child_1"><a href="/aproposdenous/">À propos de nous</a></li>
	<li><a href="/aproposdenous/media_kit.php">Media kits</a></li>
	<li><a href="/abonnement/">Abonnement</a></li>
        <li><a href="/modalites-d-utilisation/">Modalités d'utilisation</a></li>
        <li><a href="http://tctranscontinental.com/fr/privacy-policy" target="_blank">Politique de confidentialité</a></li>
</ul>
</div>
<ul id="site-family">
	<li class="first"><a href="http://www.investmentexecutive.com/" target="_blank"><img src="/media/images/ie.png" alt="Investment Executive"></a></li>
    <li class="second"><a href="http://www.lesaffaires.com" target="_blank"><img src="/media/images/lesaffaires.png" alt="Les affaires"></a></li>
    <li class="last"><a href="http://www.acquizition.biz/prod/home-fr.html" target="_blank"><img src="/media/images/acquizition_biz.png" alt="Acquizition.biz"></a></li>
</ul>

                <div id="footer">
			      <a href="http://www.transcontinental.com/confidentialite.html?">
			        <img alt="Transcontinental" src="http://www.finance-investissement.com/media/images/footer_cyberbulletin.jpg" style="border: none;">
			      </a>
				</div>

			</div><!-- End of container -->
		</div><!-- End of ccenter -->
	

			  		
		<script src="https://apis.google.com/js/platform.js" async defer>
		  {lang: 'fr-CA'}
		</script>
	
	</body>
</html>
                              