
      
                
    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html lang="fr">
<meta id="siteLanguage" value="fr"/>
	<head>
<script src='//dtm.tcmwebcorp.com/dtm/tc_dtm_delivery_2016-07-25.js'></script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta name="author" content="Transcontinental M&eacute;dias - Finances et Investissement">
		<meta name="robots" content="index,follow">
		<meta name="google-site-verification" content="r4WWIpSEa5Y86XEve_26E0sUctYed90f6tEAmoeJHEA" />
                <meta name="apple-itunes-app" content="app-id=912920668">

                   
                <link rel="alternate" title="Finance et investissement - RSS" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">
		<link rel="shortcut icon" type="image/x-icon" href="/media/images/icons/favicon.ico">
		<link rel="stylesheet" type="text/css" title="default" href="/media/css/index.css">
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie6.css">
		<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie.css">
		<![endif]-->
		<script type="text/javascript" src="/media/script/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="/media/script/scripts.js"></script>
		<script type="text/JavaScript" src="/media/script/bourse_indice.js"></script>
        <script type="text/JavaScript" src="/media/script/fi-adtagtc.js"></script>
        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
        
        
        <script src="//rdc.m32.media/gpt/adtag.js"></script>
        
		
<script type="text/javascript">
var _gaq = _gaq || [];

// global UA
_gaq.push(['_setAccount', 'UA-3427417-1']); // global tracker
_gaq.push(['_setDomainName', 'finance-investissement.com']);
_gaq.push(['_addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setCustomVar', 1, 'Language','french',3]);
_gaq.push(['_setCustomVar', 2, 'Category','business',3]);
_gaq.push(['_setCustomVar', 3, 'Region','national',3]);
_gaq.push(['_setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['_setCustomVar', 5, 'Business Solution','consumer',3]);
_gaq.push(['_trackPageview']);

// new site UA
_gaq.push(['b._setAccount', 'UA-3734418-1']); // site tracker
_gaq.push(['b._setDomainName', 'finance-investissement.com']);
_gaq.push(['b._addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['b._setAllowLinker', true]);	
_gaq.push(['b._setCustomVar', 1, 'Language','french',3]);
_gaq.push(['b._setCustomVar', 2, 'Category','business',3]);
_gaq.push(['b._setCustomVar', 3, 'Region','national',3]);
_gaq.push(['b._setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['b._setCustomVar', 5, 'Auteur','none',3]);
_gaq.push(['b._setPageGroup', '1', 'Nouvelles > Industrie']);
_gaq.push(['b._setPageGroup', '2', 'none']);

_gaq.push(['b._trackPageview']);

(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
</script>

	    <script src="/media/script/cached/slideshow.js" type="text/javascript"></script>
    <link href="/media/css/cached/slideshow.css" media="screen" rel="stylesheet">
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1762112210674891');
fbq('track', "PageView");fbq('track', "ViewContent");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1762112210674891&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<meta name="language" content="fr" />
		<meta name="description" content="L&#39;adoption des comptes immatricul&#233;s au nom des courtiers est une tendance qui devrait s&#39;accentuer dans les cabinets multidisciplinaires.De plus en plus, les dirigeants de cabinets incitent les conseillers &#224; d&#233;laisser les comptes au nom du client (client name) pour adopter d&#39;autres types de comptes comme les comptes autog&#233;r&#233;s, les comptes de propri&#233;taire apparent ou nominee accounts.">
		<meta name="keywords" content="">
		<link rel="alternate" title="Finance et investissement - Page d'accueil" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">

                <meta property="og:image" content="http://www.finance-investissement.com/img/photos/biz/fi/Jakub-Jirsak-22116133-s.jpg"/>
                <title>Finance et investissement - Hausse en vue des comptes nominee</title>                
        
    </head>
    <body id="home" class="hfeed nouvelles industrie">
<div id="ccenter">
<div id="container">
<div id="container_pubtop">
	<div id="container_pubtop_left">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=hausse-en-vue-des-comptes-nominee;'></div>	</div>
	<div id="container_pubtop_right">
		<a href="/concours/"><img src="http://www.finance-investissement.com/media/images/btn_conseiller_financier_200x90.gif" id="pubtop1" alt="Concours" /></a>
        	</div>
	<div class="clear">&nbsp;</div>
</div>
<div id="panel_info"> <span id="investment_executive_link"> See also <a href="http://www.investmentexecutive.com" target="_blank"> <img alt="Investment Executive" width="200" height="18" src="/media/images/investment.jpg"> </a> </span> <span class="panel_info_date">Mercredi 06 septembre 2017</span> <span class="panel_info_home_script">FINANCE ET INVESTISSEMENT en page d'accueil</span> </div>
<div id="header1">
  <h1>Finance Investissement</h1>
  <a href="/" target="_self">
    <img id="finance_investissement" alt="Finance et Investissement.com" src="/media/images/logo_fi_new.jpg" border="0">
  </a>
  
      <a id="cyberbulletin" href="/abonnement"></a>  
</div>
<div id="site_nav_global">
  <form id="search" action="/recherche.php" method="get">
    <fieldset>
      <legend>Search</legend>
      <label for="search_text">texte</label>
      <input type="text" name="searchString" class="text" value="Site et archives" onclick="javascript:this.value=''">
      <input type="submit" value="OK">
    </fieldset>
  </form>
  <ul>
    <li id="nav_accueil"><a href="/"><span>Accueil</span></a></li>
    <li id="nav_nouvelles" class="selected"> <a href="/nouvelles">Nouvelles</a>
      <ul id="subnav_nouvelles">
        <li id="subnav_industrie"><a href="/nouvelles/industrie">Industrie</a></li>
        <li id="subnav_banques"><a href="/nouvelles/banques">Banques</a></li>
        <li id="subnav_produits"><a href="/nouvelles/produits">Produits</a></li>
        <li id="subnav_economie"><a href="/nouvelles/economie-marches">&Eacute;conomie/march&eacute;s</a></li>
        <li id="subnav_assurances"><a href="/nouvelles/assurances">Assurances</a></li>
        <li id="subnav_reglementation"><a href="/nouvelles/reglementation">R&eacute;glementation</a></li>
        <li id="subnav_gens"><a href="/nouvelles/gens-de-l-industrie">Gens de l'industrie</a></li>
        <li id="subnav_developpement"><a href="/nouvelles/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
        <li id="subnav_recherche"><a href="/nouvelles/recherche">Recherche</a></li>
      </ul>
    </li>
    <li id="nav_dossiers"><a href="/dossiers">Dossiers</a></li>
    <li id="nav_zone-experts"><a href="/zone-experts">Zone Experts</a></li>
    <li id="nav_fitele"><a href="http://video.finance-investissement.com">FI TV</a></li>
    <li id="nav_webinaires"><a href="/ressources/webinaires.php">Webinaires</a></li>
    <li id="nav_abonnement"><a href="/abonnement" onClick="_gaq.push(['b._trackEvent', 'abonnement','layer 1_homepage','je m\'abonne']);">Abonnement</a></li>
    <!--<li id="nav_ressources"><a href="/ressources">Ressources</a></li>-->
    <li id="nav_ressources"><a href="/abonnement/vos_outils.php" target="_blank">Vos outils</a></li>
    <li id="nav_lareleve" ><a href="/fi-releve">FI relève</a>
    <ul id="subnav_lareleve">
        <li id="subnav_epargne_et_placements"><a href="/fi-releve/epargne-et-placements">&Eacute;pargne et placements</a></li>
        <li id="subnav_assurance"><a href="/fi-releve/assurance">Assurance</a></li>
        <li id="subnav_planification_financiere"><a href="/fi-releve/planification-financiere">Planification financi&egrave;re</a></li>
        <li id="subnav_developpement_des_affaires"><a href="/fi-releve/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
    </ul>
    </li>
    <li id="nav_savoir"><a href="/savoir-d-entreprise">Le Savoir d'entreprise</a></li>
  </ul>
  <div id="site_nav_local"></div>
</div>

 	    <div class="publicity">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=hausse-en-vue-des-comptes-nominee;'></div> 	</div>

<div>
</div>
<!--<style>
     .header_col2 {display: none;}
</style>-->




<div id="content">
	<div id="news_panel">
		<div class="article">

				<!-- article titre et auteur -->
				<h1>Hausse en vue des comptes nominee</h1>
    <p class="article_infos">
    01.09.2017
                             - Guillaume Poulin-Goyer                    </p>
				<!-- <p class="article_infos">17.09.01 - <span>00:00</span> - Guillaume Poulin-Goyer</p> -->
				<!-- end of article titre et auteur -->
<!-- social buttons -->

    <div class="social_bar">
       <script language="javascript" type="text/javascript">
            <!--
            function popitup(url) {
                newwindow=window.open(url,'name','height=450,width=500');
                if (window.focus) {newwindow.focus()}
                return false;
            }
            // -->
        </script>
        <div class="social_text" >
            <span class="">
                Partager cet article&nbsp;
            </span>
        </div>
        <div class="social_linkedin" >
            <a  onclick="return popitup('https://www.linkedin.com/shareArticle?mini=true&url=http://www.finance-investissement.com/nouvelles/industrie/hausse-en-vue-des-comptes-nominee/a/65622&title=Hausse+en+vue+des+comptes+nominee&summary=&source=')" 
                href="#"></a>
        </div>
        <div class="social_facebook" >
            <a  onclick="return popitup('https://www.facebook.com/sharer/sharer.php?u=http://www.finance-investissement.com/nouvelles/industrie/hausse-en-vue-des-comptes-nominee/a/65622')" 
              
                href="#"></a>
        </div>
        <div class="social_twitter" >
            <a  onclick="return popitup('https://twitter.com/intent/tweet?text=Hausse+en+vue+des+comptes+nominee http://www.finance-investissement.com/nouvelles/industrie/hausse-en-vue-des-comptes-nominee/a/65622')" 
                href="#"></a>
        </div>
        <div class="social_email" >
            <a href="mailto:?subject=J'ai trouvé cet article intéressant pour vous!
               &body=Bonjour,%0D%0A%0D%0A
Je vous invite à aller consulter l'article suivant : Hausse en vue des comptes nominee (http://www.finance-investissement.com/nouvelles/industrie/hausse-en-vue-des-comptes-nominee/a/65622) sur le site finance-investissement.com.%0D%0A
Bonne journée !" ><i class="icon-mail"></i></a>
        </div>
        <div class="social_print" >
            <a class="print" onClick="javascript: window.open( 'nouvelles/industrie/hausse-en-vue-des-comptes-nominee/a/65622/print', 'print_article', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=685' ).focus(); return false;" href="{$obizobject->getLink()}/print"></a>
        </div>
    </div>

    <div id="popup3">
        <h2>Envoyer &agrave; un ami<a id="popup-close3"></a></h2>
        <form class="subscription_form" action="/nouvelles/industrie/hausse-en-vue-des-comptes-nominee/a/65622" method="post">
                                <legend></legend>
                <p><label for="">Votre nom<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendName" id="sendFriendName" value="" maxlength="200" /></p>
                <p><label for="">Votre courriel<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendFromEmail" id="sendFriendFromEmail" value="" maxlength="200" /></p>
                <p><label for="">Courriel du destinataire<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendToEmail" id="sendFriendToEmail" value="" /></p>
                <p><label for="">Ajouter un commentaire :</label></p>
                <p><textarea name="sendFriendMessage" id="sendFriendMessage" maxlength="1500"></textarea></p>
                <p><input type="checkbox" name="sendFriendCopy" id="sendFriendCopy" /></p>
                <p><label for="">Me transmettre une copie</label></p>
                <p><input type="submit" name="sendFriendSubmit" id="sendFriendSubmit" value="Envoyer" /></p>        </form>
    </div>    
<!-- end of social buttons -->


<div class="pager" style="float: left;">


                          <span>1</span>
                                    <a class="next" href="/nouvelles/industrie/hausse-en-vue-des-comptes-nominee/a/65622/2">2</a>
          
                                      
    <a class="next" href="/nouvelles/industrie/hausse-en-vue-des-comptes-nominee/a/65622/2">&gt;</a>
   

</div>
				<!-- article image float left -->
				<div id="image_article"><img id="nouvellevedette-image" alt="nouvelle vedette" width="500" src="/img/photos/biz/fi/Jakub-Jirsak-22116133-s.jpg"></div>
				<div id="image_article_credits">Jakub Jirsak_123RF Banque d'images</div>
				<!-- end of article image float left -->

<!-- boite à outils float right -->

    
        
    
                                

             	<!-- article texte et dek float left -->
                    <p class="dek">L'adoption des comptes immatriculés au nom des courtiers est une tendance qui devrait s'accentuer dans les cabinets multidisciplinaires.<br/><br/>De plus en plus, les dirigeants de cabinets incitent les conseillers à délaisser les comptes au nom du client (client name) pour adopter d'autres types de comptes comme les comptes autogérés, les comptes de propriétaire apparent ou nominee accounts.<br/><br/></p>
                                <div id="articleBigBox">
                            <p>Plusieurs tendances de fond expliquent ce changement : les bouleversements dans la réglementation ainsi que la volonté de simplifier la vie du client et du conseiller.</p>
                            <p>D'abord, les Autorités canadiennes en valeurs mobilières (ACVM) ont placé une épée de Damoclès au-dessus des courtiers en envisageant l'abolition des commissions intégrées sur les fonds d'investissement. Les ACVM permettraient la rémunération directe payée par le client à son courtier, comme les commissions versées au moment de l'acquisition, les honoraires fixes, les honoraires horaires et des honoraires fondés sur un pourcentage de l'actif géré.</p>
                            <p>C'est notamment cette menace réglementaire qui a motivé MICA Services financiers à commencer à offrir ses premiers comptes nominee, en juin. Rappelons que l'administration des comptes à honoraires basés sur l'actif géré est plus simple avec ce type de compte, si bien que les comptes nominee et la rémunération du courtier à honoraires vont souvent de pair.</p>
                            <p>«On n'aura peut-être pas d'autre choix que d'adopter les honoraires. Si on est obligé de fonctionner de la sorte, j'ai ma solution», note Gino Savard, président de MICA, qui reste toutefois fermement opposé à l'abolition des commissions intégrées.</p>
                                    <div data-tc-ad-size="300x250" style="display:inline;margin-bottom:10px;margin-top:10px;margin-right:10px;float:left;" data-tc-ad-unit="tc.finance-investissement"></div>
                                    <p>Selon lui, il est beaucoup plus simple pour le conseiller d'opérer en compte nominee. «On encourage énormément nos conseillers à travailler en solution de portefeuille. On les aide à bâtir leur propre offre de fonds, avec trois ou quatre familles de fonds différentes. Si on veut avoir autant de familles de fonds dans le CELI, dans le REER, ça en fait des ouvertures de comptes. [Avec des comptes nominee], c'est une ouverture de compte simplifiée pour le REER et une pour le CELI. Sur le plan transactionnel, c'est plus simple. Les clients reçoivent un seul relevé : le nôtre.»</p>
                            <p>Stéphane Beaumier, vice-président régional Québec Lesage à la Financière Sun Life, affirme prôner énormément l'adoption de comptes autogérés, qu'il appelle «comptes de propriétaires apparents».</p>
                            <p>Pour les conseillers de Distribution Financière Sun Life, c'est une façon de regrouper les comptes des clients à un même endroit et dans un même relevé.</p>
                            <p>Un représentant peut donc consolider au même endroit l'ensemble des fonds qui appartiennent au client, quelle que soit l'origine du manufacturier de fonds. C'est aussi une bonne façon de consolider les comptes clients sans briser la façon dont ils ont investi leur argent, selon Stéphane Beaumier. Il cite un exemple de conversation entre un conseiller et son client : «Tu as un peu d'argent avec Mackenzie, un peu avec Fidelity, un peu avec Placements CI et tu veux que ce soit moi qui m'occupe de tous tes comptes ? Ça va être moi. Je vais tout regrouper dans un compte de propriétaire apparent, sans être obligé de racheter quoi que ce soit.» Le client aura un relevé consolidé reflétant son rendement personnel conçu par Distribution Financière Sun Life.</p>
                            <p>Distribution Financière Sun Life promeut les comptes de propriétaires apparents même pour les clients qui n'adoptent pas les honoraires, entre autres en raison de leur simplicité.</p>
                            <p>Chez Mérici Services financiers, on ne favorise pas les comptes autogérés et on ne les défavorise pas , explique Maxime Gauthier, chef de la conformité de ce cabinet de Sherbrooke : «Nous croyons que ce sont des outils qui peuvent être pertinents pour le client ou le conseiller dans certaines situations. Toutefois, il ne faut pas oublier qu'ils ont un coût, lequel doit être absorbé par le client. Ça doit faire partie de l'évaluation de la pertinence de recourir à ces outils, car il serait inacceptable, à notre avis, de faire payer le client seulement pour simplifier la vie du courtier.»</p>
                            <p>Maxime Gauthier évalue à 130 $ par année les coûts reliés aux comptes autogérés pour un client. Ce coût varie d'un courtier à l'autre et peut s'appliquer ou non, selon le cas. Un conseiller qui veut construire un portefeuille comprenant des fonds de quatre manufacturiers, par exemple, devra préparer et faire signer des comptes pour chacun d'entre eux, alors que dans le cas d'un compte autogéré, il n'aurait à le faire que pour un seul compte qui les regrouperait tous.</p>
                            <p>«Pour moi, faire trois formulaires de plus, on parle au maximum de 15 à 30 minutes de travail supplémentaire, et ce, à l'ouverture seulement. Après, le travail est marginal. Pourquoi imposer des frais récurrents de 130 $ par année à mon client pour me gagner 30 minutes une seule fois ?» souligne Maxime Gauthier.</p>
                            <p>Il est aussi important de comprendre les différences entre les comptes autogérés et les nominee accounts, poursuit-il. Les comptes autogérés sont des nominee accounts ouverts par un tiers, comme B2B Banque par exemple, au nom du client et pour lesquels des frais sont exigés par le tiers. Un nominee account ne comporte pas d'intermédiaire, c'est le courtier qui l'ouvre chez le manufacturier au nom du client.</p>
                            </p>
    </div>

				<!-- end of articles texte et dek -->
<!-- Split Box -->
	<div id="fsk_splitbox"></div>
<!-- End Split Box -->
				

<div class="pager">


                          <span>1</span>
                                    <a class="next" href="/nouvelles/industrie/hausse-en-vue-des-comptes-nominee/a/65622/2">2</a>
          
                                      
    <a class="next" href="/nouvelles/industrie/hausse-en-vue-des-comptes-nominee/a/65622/2">&gt;</a>
   

</div>


        </div> <!-- end of article -->

    </div><!-- end of news_panel -->



    	 
<div id="more_panel">

	
 	
	<!-- Savoir d'entreprise-->
	
	

<div class="s-a-widget"><div class="header"><h2><a href="/savoir-d-entreprise">Le savoir d'entreprise</a></h2></div><div>	<h3><a href="le-savoir-d-entreprise/financiere-sun-life/sante-et-mieux-etre-des-employes/sante-et-mieux-etre-des-employes-ce-que-les-gestionnaires-doivent-savoir/a/63894">Santé et mieux-être des employés: ce que les gestionnaires doivent savoir...</a></h3>	<p class="article_infos"><a href="le-savoir-d-entreprise/financiere-sun-life">Financière Sun Life</a></p></div></div><!-- END Savoir d'entreprise-->
	
	
		
        	<div>
		<a href="http://www.linkedin.com/company/finance-et-investissement">
            <img
                src="/media/images/banner298/FI-LinkedIn-E.gif"
                alt="Suivez-nous sur Linked In"
                style="width:298px;border:1px solid #BBBBBB;"
            />
        </a>
	</div>

    
                
    
         <div class="publicity">
		<div data-tc-ad-size='300x250,300x600' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=hausse-en-vue-des-comptes-nominee;'></div> 	</div>
	     

        <div id="most_read_outer">
		<div id="tabs">
			<h2>Les nouvelles les plus lues </h2>
			<div id="most_read_today_tab" class="tab selected">
				<a href="#most_read_today">Aujourd'hui</a>
			</div>
			<div id="most_read_week_tab" class="tab">
				<a href="#most_read_week">Cette semaine</a>
			</div>
		</div>

		<ol class="most_read selected">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/gens-de-l-industrie/vincent-duhamel-prend-les-renes-de-l-exploitation-de-fiera-capital/a/65708">Vincent Duhamel prend les rênes de l'exploitation de Fiera Capital</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/incitatifs-en-assurance-sur-la-sellette/a/65620">Incitatifs en assurance sur la sellette</a></li>
			<li><a class="nouvelle-titre-petit" href="/dossiers/focus-sur-les-conseillers-2017/a/65700">Focus sur les conseillers - 2017</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/banques/la-banque-nationale-assure-qu-elle-n-a-pas-l-intention-d-eliminer-des-services/a/65687">La Banque Nationale assure qu'elle n'a pas l'intention d'éliminer des services</a></li>
			<li><a class="nouvelle-titre-petit" href="/taux-hypothecaires-un-cout-plus-eleve-pour-le-risque/a/65702">Taux hypothécaires : un coût plus élevé pour le risque ?</a></li>
		</ol>
		<ol class="most_read">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/banques/la-banque-nationale-assure-qu-elle-n-a-pas-l-intention-d-eliminer-des-services/a/65687">La Banque Nationale assure qu'elle n'a pas l'intention d'éliminer des services</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/l-endettement-risque-de-plomber-l-economie/a/65504">L'endettement risque de plomber l'économie</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/assurance/sun-life-trois-produits-d-assurance-vie-entierement-numeriques/a/65679">Sun Life : trois produits d'assurance vie entièrement numériques</a></li>
			<li><a class="nouvelle-titre-petit" href="/l-effet-reel-d-une-cotisation-reer/a/65596">L'effet réel d’une cotisation REER </a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/banques/fin-de-certains-services-au-comptoir-en-2018-a-la-banque-laurentienne/a/65686">Fin de certains services au comptoir en 2018 à la Banque Laurentienne</a></li>
		</ol>

	</div><!-- end of most_read_outer -->







	<div id="palmares">
		<h2>PALMARÈS ET TOURNÉES</h2>
		<ul>
																								<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/top-11-des-cabinets-multidisciplinaires-2017/a/65233">Top 11 des cabinets multidisciplinaires 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-des-fnb-2017/a/65115">Guide des FNB 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/top-8-des-courtiers-quebecois-2017/a/65046">Top 8 des courtiers québécois 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/pointage-des-regulateurs-2017/a/64876">Pointage des régulateurs 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/dossier-top-25-2016/a/64358">Dossier Top 25 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/focus-sur-l-industrie-des-fcp/a/63890">Focus sur l'industrie des FCP</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/barometre-de-l-assurance-2016/a/63652">Baromètre de l'assurance 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-du-mrcc-2/a/58084">Guide du MRCC 2 </a></li>
            		</ul>
	</div><!-- end of palmares -->
 
    <div class="publicity nosky">
		<div data-tc-ad-size='300x250' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=hausse-en-vue-des-comptes-nominee;'></div> 	</div>
    
<!--
	<div id="panel_tv">
		<h2>LES AFFAIRES TV</h2>
	</div>
	<a href="http://www.lesaffaires.tv/categorie-110-Desjardins-finance-et-investissement" id="autres_videos" target="_blank">Autres vid&eacute;os sur les affaires TV</a>
    -->

</div><!-- end of more_panel -->

</div><!-- end of content -->

<img src="http://www.finance-investissement.com/hits/65622/article" height="1" width="1" />


<div id="leaderboard_footer">
    <div class="left">
     <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=hausse-en-vue-des-comptes-nominee;'></div>    </div>
    <div class="right"><a href="/planetefinance" id="planete_finance"></a></div>
    </div>
<div id="site_nav_local" class="footer_about">
<ul id="about">
	<li class="child_1"><a href="/aproposdenous/">À propos de nous</a></li>
	<li><a href="/aproposdenous/media_kit.php">Media kits</a></li>
	<li><a href="/abonnement/">Abonnement</a></li>
        <li><a href="/modalites-d-utilisation/">Modalités d'utilisation</a></li>
        <li><a href="http://tctranscontinental.com/fr/privacy-policy" target="_blank">Politique de confidentialité</a></li>
</ul>
</div>
<ul id="site-family">
	<li class="first"><a href="http://www.investmentexecutive.com/" target="_blank"><img src="/media/images/ie.png" alt="Investment Executive"></a></li>
    <li class="second"><a href="http://www.lesaffaires.com" target="_blank"><img src="/media/images/lesaffaires.png" alt="Les affaires"></a></li>
    <li class="last"><a href="http://www.acquizition.biz/prod/home-fr.html" target="_blank"><img src="/media/images/acquizition_biz.png" alt="Acquizition.biz"></a></li>
</ul>

                <div id="footer">
			      <a href="http://www.transcontinental.com/confidentialite.html?">
			        <img alt="Transcontinental" src="http://www.finance-investissement.com/media/images/footer_cyberbulletin.jpg" style="border: none;">
			      </a>
				</div>

			</div><!-- End of container -->
		</div><!-- End of ccenter -->
	

			  		
		<script src="https://apis.google.com/js/platform.js" async defer>
		  {lang: 'fr-CA'}
		</script>
	
	</body>
</html>

                              