
      
        <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html  >
	<head>
<script src='//dtm.tcmwebcorp.com/dtm/tc_dtm_delivery_2016-07-25.js'></script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta name="author" content="Transcontinental M&eacute;dias - Finances et Investissement">
		<meta name="robots" content="index,follow">
		<meta name="google-site-verification" content="r4WWIpSEa5Y86XEve_26E0sUctYed90f6tEAmoeJHEA" />
                <meta name="apple-itunes-app" content="app-id=912920668">

                   
                <link rel="alternate" title="Finance et investissement - RSS" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">
		<link rel="shortcut icon" type="image/x-icon" href="/media/images/icons/favicon.ico">
		<link rel="stylesheet" type="text/css" title="default" href="/media/css/index.css">
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie6.css">
		<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie.css">
		<![endif]-->
		<script type="text/javascript" src="/media/script/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="/media/script/scripts.js"></script>
		<script type="text/JavaScript" src="/media/script/bourse_indice.js"></script>
        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
        
        
        <script src="//cdn.tcadops.ca/gpt/adtagrh.js"></script>
        
		
<script type="text/javascript">
var _gaq = _gaq || [];

// global UA
_gaq.push(['_setAccount', 'UA-3427417-1']); // global tracker
_gaq.push(['_setDomainName', 'finance-investissement.com']);
_gaq.push(['_addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setCustomVar', 1, 'Language','french',3]);
_gaq.push(['_setCustomVar', 2, 'Category','business',3]);
_gaq.push(['_setCustomVar', 3, 'Region','national',3]);
_gaq.push(['_setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['_setCustomVar', 5, 'Business Solution','consumer',3]);
_gaq.push(['_trackPageview']);

// new site UA
_gaq.push(['b._setAccount', 'UA-3734418-1']); // site tracker
_gaq.push(['b._setDomainName', 'finance-investissement.com']);
_gaq.push(['b._addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['b._setAllowLinker', true]);	
_gaq.push(['b._setCustomVar', 1, 'Language','french',3]);
_gaq.push(['b._setCustomVar', 2, 'Category','business',3]);
_gaq.push(['b._setCustomVar', 3, 'Region','national',3]);
_gaq.push(['b._setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['b._setCustomVar', 5, 'Auteur','none',3]);
_gaq.push(['b._setPageGroup', '1', 'Nouvelles > economie-marches']);
_gaq.push(['b._setPageGroup', '2', 'none']);

_gaq.push(['b._trackPageview']);

(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
</script>

	    <script src="/media/script/cached/slideshow.js" type="text/javascript"></script>
    <link href="/media/css/cached/slideshow.css" media="screen" rel="stylesheet">
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1762112210674891');
fbq('track', "PageView");fbq('track', "ViewContent");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1762112210674891&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->        
    		<meta name="description" content="Une &#233;tude avance qu&#39;environ un million d&#39;emprunteurs canadiens risqueraient le d&#233;faut de paiements mensuels si les taux d&#39;int&#233;r&#234;t devaient augmenter d&#39;un point de pourcentage au Canada. ">
		<meta name="keywords" content="">
		<link rel="alternate" title="Finance et investissement - Page d'accueil" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">

                <meta property="og:image" content="http://www.finance-investissement.com/media/images/logo_fb_200.jpg" />            <title>Finance et investissement - Les emprunteurs canadiens vuln&#233;rables aux taux d&#39;int&#233;r&#234;t, selon TransUnion</title>                    <script src="https://static.freeskreen.com/publisher/81/freeskreen.min.js"></script>
                
        
    </head>
    <body id="home" class="hfeed nouvelles economie">
<div id="ccenter">
<div id="container">
<div id="container_pubtop">
	<div id="container_pubtop_left">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para=''></div>	</div>
	<div id="container_pubtop_right">
		<a href="http://video.finance-investissement.com/"><img src="http://www.finance-investissement.com/img/photos/biz/Finance et Investissement/FI-TV.gif" id="pubtop1" alt="FI TV" /></a>
        	</div>
	<div class="clear">&nbsp;</div>
</div>
<div id="panel_info"> <span id="investment_executive_link"> See also <a href="http://www.investmentexecutive.com" target="_blank"> <img alt="Investment Executive" width="200" height="18" src="/media/images/investment.jpg"> </a> </span> <span class="panel_info_date">Mardi 13 septembre 2016</span> <span class="panel_info_home_script">FINANCE ET INVESTISSEMENT en page d'accueil</span> </div>
<div id="header1">
  <h1>Finance Investissement</h1>
  <a href="/" target="_self">
    <img id="finance_investissement" alt="Finance et Investissement.com" src="/media/images/logo_fi_new.jpg" border="0">
  </a>
  <a id="cyberbulletin" href="/abonnement"></a>
</div>
<div id="site_nav_global">
  <form id="search" action="/recherche.php" method="get">
    <fieldset>
      <legend>Search</legend>
      <label for="search_text">texte</label>
      <input type="text" name="searchString" class="text" value="Site et archives" onclick="javascript:this.value=''">
      <input type="submit" value="OK">
    </fieldset>
  </form>
  <ul>
    <li id="nav_accueil"><a href="/"><span>Accueil</span></a></li>
    <li id="nav_nouvelles" class="selected"> <a href="/nouvelles">Nouvelles</a>
      <ul id="subnav_nouvelles">
        <li id="subnav_industrie"><a href="/nouvelles/industrie">Industrie</a></li>
        <li id="subnav_banques"><a href="/nouvelles/banques">Banques</a></li>
        <li id="subnav_produits"><a href="/nouvelles/produits">Produits</a></li>
        <li id="subnav_economie"><a href="/nouvelles/economie-marches">&Eacute;conomie/march&eacute;s</a></li>
        <li id="subnav_assurances"><a href="/nouvelles/assurances">Assurances</a></li>
        <li id="subnav_reglementation"><a href="/nouvelles/reglementation">R&eacute;glementation</a></li>
        <li id="subnav_gens"><a href="/nouvelles/gens-de-l-industrie">Gens de l'industrie</a></li>
        <li id="subnav_developpement"><a href="/nouvelles/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
        <li id="subnav_recherche"><a href="/nouvelles/recherche">Recherche</a></li>
      </ul>
    </li>
    <li id="nav_dossiers"><a href="/dossiers">Dossiers</a></li>
    <li id="nav_zone-experts"><a href="/zone-experts">Zone Experts</a></li>
    <li id="nav_fitele"><a href="http://video.finance-investissement.com">FI TV</a></li>
    <li id="nav_webinaires"><a href="/ressources/webinaires.php">Webinaires</a></li>
    <li id="nav_abonnement"><a href="/abonnement" onClick="_gaq.push(['b._trackEvent', 'abonnement','layer 1_homepage','je m\'abonne']);">Abonnement</a></li>
    <li id="nav_ressources"><a href="/ressources">Ressources</a></li>
    <!--<li id="nav_ressources"><a href="https://secure.victorsolution.com/InvestmentExecutive/Subscribe/Culture/Switch?culture=fr-CA&urlReferrer=https%3A%2F%2Fsecure.victorsolution.com%2FInvestmentExecutive%2FSubscribe%2FLogin%3FReturnUrl%3D%2FInvestmentExecutive%2FSubscribe%2FSAML" target="_blank">Vos outils</a></li>-->
    <li id="nav_lareleve" ><a href="/fi-releve">FI relève</a>
    <ul id="subnav_lareleve">
        <li id="subnav_epargne_et_placements"><a href="/fi-releve/epargne-et-placements">&Eacute;pargne et placements</a></li>
        <li id="subnav_assurance"><a href="/fi-releve/assurance">Assurance</a></li>
        <li id="subnav_planification_financiere"><a href="/fi-releve/planification-financiere">Planification financi&egrave;re</a></li>
        <li id="subnav_developpement_des_affaires"><a href="/fi-releve/developpement-des-affaires">D&eacute;veloppement des affaires</a></li> 
    </ul>
    </li>
    <li id="nav_savoir"><a href="/savoir-d-entreprise">Le Savoir d'entreprise</a></li>
  </ul>
  <div id="site_nav_local"></div>
</div>
<div>
</div>
<!--<style>
     .header_col2 {display: none;}
</style>-->




<div id="content">
	<div id="news_panel">
		<div class="article">

				<!-- article titre et auteur -->
				<h1>Les emprunteurs canadiens vuln&#233;rables aux taux d&#39;int&#233;r&#234;t, selon TransUnion</h1>
    <p class="article_infos">
    13.09.2016
             - <span>12:57</span>                 - La Presse Canadienne                    </p>
				<!-- <p class="article_infos">16.09.13 - <span>12:57</span> - La Presse Canadienne</p> -->
				<!-- end of article titre et auteur -->
<!-- social buttons -->

    <div class="social_bar">
       <script language="javascript" type="text/javascript">
            <!--
            function popitup(url) {
                newwindow=window.open(url,'name','height=450,width=500');
                if (window.focus) {newwindow.focus()}
                return false;
            }
            // -->
        </script>
        <div class="social_text" >
            <span class="">
                Partager cet article&nbsp;
            </span>
        </div>
        <div class="social_linkedin" >
            <a  onclick="return popitup('https://www.linkedin.com/shareArticle?mini=true&url=http://www.finance-investissement.com/nouvelles/economie-marches/les-emprunteurs-canadiens-vulnerables-aux-taux-d-interet-selon-transunion/a/63508&title=Les+emprunteurs+canadiens+vuln%C3%A9rables+aux+taux+d%27int%C3%A9r%C3%AAt%2C+selon+TransUnion&summary=&source=')" 
                href="#"></a>
        </div>
        <div class="social_facebook" >
            <a  onclick="return popitup('https://www.facebook.com/sharer/sharer.php?u=http://www.finance-investissement.com/nouvelles/economie-marches/les-emprunteurs-canadiens-vulnerables-aux-taux-d-interet-selon-transunion/a/63508')" 
              
                href="#"></a>
        </div>
        <div class="social_twitter" >
            <a  onclick="return popitup('https://twitter.com/intent/tweet?text=Les+emprunteurs+canadiens+vuln%C3%A9rables+aux+taux+d%27int%C3%A9r%C3%AAt%2C+selon+TransUnion http://www.finance-investissement.com/nouvelles/economie-marches/les-emprunteurs-canadiens-vulnerables-aux-taux-d-interet-selon-transunion/a/63508')" 
                href="#"></a>
        </div>
        <div class="social_email" >
            <a  id="popup-parent3" href="#"></a>
        </div>
        <div class="social_print" >
            <a class="print" onClick="javascript: window.open( 'nouvelles/economie-marches/les-emprunteurs-canadiens-vulnerables-aux-taux-d-interet-selon-transunion/a/63508/print', 'print_article', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=685' ).focus(); return false;" href="{$obizobject->getLink()}/print"></a>
        </div>
    </div>

    <div id="popup3">
        <h2>Envoyer &agrave; un ami<a id="popup-close3"></a></h2>
        <form class="subscription_form" action="/nouvelles/economie-marches/les-emprunteurs-canadiens-vulnerables-aux-taux-d-interet-selon-transunion/a/63508" method="post">
                                <legend></legend>
                <p><label for="">Votre nom<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendName" id="sendFriendName" value="" maxlength="200" /></p>
                <p><label for="">Votre courriel<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendFromEmail" id="sendFriendFromEmail" value="" maxlength="200" /></p>
                <p><label for="">Courriel du destinataire<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendToEmail" id="sendFriendToEmail" value="" /></p>
                <p><label for="">Ajouter un commentaire :</label></p>
                <p><textarea name="sendFriendMessage" id="sendFriendMessage" maxlength="1500"></textarea></p>
                <p><input type="checkbox" name="sendFriendCopy" id="sendFriendCopy" /></p>
                <p><label for="">Me transmettre une copie</label></p>
                <p><input type="submit" name="sendFriendSubmit" id="sendFriendSubmit" value="Envoyer" /></p>        </form>
    </div>    
<!-- end of social buttons -->

				<!-- article image float left -->
				<!-- end of article image float left -->

<!-- boite à outils float right -->

    
        
    
                                

             	<!-- article texte et dek float left -->
                    <p class="dek">Une étude avance qu'environ un million d'emprunteurs canadiens risqueraient le défaut de paiements mensuels si les taux d'intérêt devaient augmenter d'un point de pourcentage au Canada. </p>
                                                    <div id="articleBigBox">
                            <p>&nbsp;</p><p>Une hausse d'à peine 0,25 % suffirait pour mettre à mal quelque 700 000 emprunteurs au pays. <br />
                            <br />
                            L'agence d'évaluation de crédit TransUnion précise dans son étude publiée mardi qu'environ 7 millions de Canadiens ont une hypothèque ou un emprunt comportant une variation du taux d'intérêt à y être appliqué. <br />
                            <br />
                            Le taux directeur de la Banque du Canada est à 0,5 % depuis plusieurs mois. Dans son rapport sur la politique monétaire de juillet, la banque centrale avait prédit que la croissance économique rebondirait au 3e trimestre au rythme annuel de 3,5 % avant de ralentir à 2,8 % pendant les trois derniers mois de l'année. <br />
                            <br />
                            Les économistes canadiens d'entendent pour dire que la banque centrale n'a aucun appétit pour une hausse des taux car l'économie canadienne fait face à de plus importants vents contraires que prévu. Il n'en demeure pas moins qu'un taux directeur de 0,5 % est bien inférieur à la normale.<br />
                            <br />
                            Habituellement, les institutions prêteuses s'inspirent des taux de la Banque du Canada pour établir ceux qu'elles consentiront à leurs clients. <br />
                                    <div data-tc-ad-size="300x250" style="display:inline;margin-bottom:10px;margin-top:10px;margin-right:10px;float:left;" data-tc-ad-unit="tc.finance-investissement"></div>
                                    </p><br />
    </div>

				<!-- end of articles texte et dek -->
<!-- Split Box -->
	<div id="fsk_splitbox"></div>
<!-- End Split Box -->
				
<div class="article_lies">
	<strong>SUR LE MÊME SUJET</strong>
	<a class="nouvelle_titre_lie" href="nouvelles/recherche/l-endettement-pese-lourd-sur-les-quebecois/a/63482">L&#39;endettement p&#232;se lourd sur les Qu&#233;b&#233;cois </a> - <span class="nouvelle_date">16.09.07</span><br>
	<a class="nouvelle_titre_lie" href="nouvelles/recherche/les-18-25-ans-tardent-a-payer-leurs-dettes/a/63360">Les 18-25 ans tardent &#224; payer leurs dettes</a> - <span class="nouvelle_date">16.08.18</span><br>
	<a class="nouvelle_titre_lie" href="nouvelles/recherche/l-endettement-des-quebecois-en-forte-hausse/a/63321">L&#8217;endettement des Qu&#233;b&#233;cois en forte hausse</a> - <span class="nouvelle_date">16.08.10</span><br>
</div>


        </div> <!-- end of article -->

    </div><!-- end of news_panel -->



    	 
<div id="more_panel">
	<!-- Savoir d'entreprise-->
	
	

<div class="s-a-widget"><div class="header"><h2><a href="/savoir-d-entreprise">Le savoir d'entreprise</a></h2></div><div>	<h3><a href="le-savoir-d-entreprise/financiere-sun-life/produits-financiers-garantis/aidez-vos-clients-a-creer-l-heritage-reve/a/63203">Aidez vos clients à créer l'héritage rêvé</a></h3>	<p class="article_infos"><a href="le-savoir-d-entreprise/financiere-sun-life">Financière Sun Life</a></p></div></div><!-- END Savoir d'entreprise-->
	
	
		
        	<div>
		<a href="/templedelarenommee/index.php">
            <img
                src="/media/images/banner298/temple_pub.jpg"
                alt="Temple de la renomm&eacute;e"
                style="width:298px;border:1px solid #BBBBBB;"
            />
        </a>
	</div>
    
                
    
    <div class="publicity">
		<div data-tc-ad-size='300x250,300x600' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para=''></div> 	</div>



        <div id="most_read_outer">
		<div id="tabs">
			<h2>Les nouvelles les plus lues </h2>
			<div id="most_read_today_tab" class="tab selected">
				<a href="#most_read_today">Aujourd'hui</a>
			</div>
			<div id="most_read_week_tab" class="tab">
				<a href="#most_read_week">Cette semaine</a>
			</div>
		</div>

		<ol class="most_read selected">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/le-boss-des-maths/a/63445">Le boss des maths</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/banques/banques-les-plus-s-res-au-monde-le-canada-bien-repr-sent/a/63505">Banques les «plus sûres» au monde: le Canada bien représenté</a></li>
			<li><a class="nouvelle-titre-petit" href="/dossiers/trump-ou-clinton-lections-am-ricaines-2016/a/63498">Trump ou Clinton: élections américaines 2016</a></li>
			<li><a class="nouvelle-titre-petit" href="/concours-2017-les-conseillers-l-honneur/a/63405">Concours 2017 - Les conseillers à l'honneur !</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/gens-de-l-industrie/blue-bridge-recrute-la-laurentienne/a/63502">Blue Bridge recrute à la Laurentienne</a></li>
		</ol>
		<ol class="most_read">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/richardson-gmp-les-rumeurs-persistent-la-firme-r-agit/a/63491">Richardson GMP: les rumeurs persistent, la firme réagit</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/la-prochaine-vague-les-fonds-indiciels-cibl-s/a/63446">La prochaine vague : les fonds indiciels ciblés</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/gens-de-l-industrie/marie-elaine-farley-finaliste-au-prix-femmes-d-affaires-du-qu-bec/a/63476">Marie Elaine Farley finaliste au Prix Femmes d'affaires du Québec</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/economie-marches/r-tablir-l-talon-or-pour-stabiliser-le-syst-me-financier/a/63492">Rétablir l'étalon-or pour stabiliser le système financier?</a></li>
			<li><a class="nouvelle-titre-petit" href="/m-dias-sociaux-et-image-professionnelle/a/63485">Médias sociaux et image professionnelle</a></li>
		</ol>

	</div><!-- end of most_read_outer -->









<div id="bourse">
	<h2>Indices boursiers</h2>
	<div id="globechart"></div>
	<script type="text/javascript">
		bourse_changechart( bourse_symbolsWithImg[0] );
	</script>
	</div>
    <div class="publicity">
		<div data-tc-ad-size='300x250,300x600' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para=''></div> 	</div>

	<div id="palmares">
		<h2>PALMARÈS ET TOURNÉES</h2>
		<ul>
			<li><a class="nouvelle_titre_petit" target="_blank" href="dossiers-speciaux/dossier-top-12-des-cabinets-multidisciplinaires-edition-2016/a/62954">Dossier Top 12 des cabinets multidisciplinaires - édition 2016</a></li>
			<li><a class="nouvelle_titre_petit" target="_blank" href="dossiers-speciaux/top-9-des-courtiers-quebecois/a/62806">Top 9 des courtiers québécois</a></li>
			<li><a class="nouvelle_titre_petit" target="_blank" href="dossiers-speciaux/guide-des-fnb-2016/a/62749">Guide des FNB 2016</a></li>
			<li><a class="nouvelle_titre_petit" target="_blank" href="dossiers-speciaux/dossier-pointage-des-regulateurs-2016/a/62618">Dossier - Pointage des régulateurs 2016</a></li>
			<li><a class="nouvelle_titre_petit" target="_blank" href="dossiers-speciaux/dossier-top-25-2015/a/62101">Dossier Top 25 2015</a></li>
			<li><a class="nouvelle_titre_petit" target="_blank" href="/items/biz/FI151001-A35-p1-Low.pdf">Tournée des sociétés de FCP 2015</a></li>
			<li><a class="nouvelle_titre_petit" target="_blank" href="dossiers-speciaux/barometre-2015-de-l-assurance/a/60916">Baromètre 2015 de l'assurance</a></li>
			<li><a class="nouvelle_titre_petit" target="_blank" href="dossiers-speciaux/guide-du-mrcc-2/a/58084">Guide du MRCC 2 </a></li>
		</ul>
	</div><!-- end of palmares -->
<!--
	<div id="panel_tv">
		<h2>LES AFFAIRES TV</h2>
	</div>
	<a href="http://www.lesaffaires.tv/categorie-110-Desjardins-finance-et-investissement" id="autres_videos" target="_blank">Autres vid&eacute;os sur les affaires TV</a>
    -->

</div><!-- end of more_panel -->

</div><!-- end of content -->

<img src="http://www.finance-investissement.com/hits/63508/article" height="1" width="1" />


<div id="leaderboard_footer">
    <div class="left">
     <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para=''></div>    </div>
    <div class="right"><a href="/planetefinance" id="planete_finance"></a></div>
    </div>
<div id="site_nav_local" class="footer_about">
<ul id="about">
	<li class="child_1"><a href="/aproposdenous/">À propos de nous</a></li>
	<li><a href="/aproposdenous/media_kit.php">Media kits</a></li>
	<li><a href="/abonnement/">Abonnement</a></li>
        <li><a href="/modalites-d-utilisation/">Modalités d'utilisation</a></li>
</ul>
</div>
<ul id="site-family">
	<li class="first"><a href="http://www.investmentexecutive.com/" target="_blank"><img src="/media/images/ie.png" alt="Investment Executive"></a></li>
    <li class="second"><a href="http://www.lesaffaires.com" target="_blank"><img src="/media/images/lesaffaires.png" alt="Les affaires"></a></li>
    <li class="last"><a href="http://www.acquizition.biz/prod/home-fr.html" target="_blank"><img src="/media/images/acquizition_biz.png" alt="Acquizition.biz"></a></li>
</ul>

                <div id="footer">
			      <a href="http://www.transcontinental.com/confidentialite.html?">
			        <img alt="Transcontinental" src="http://www.finance-investissement.com/media/images/footer_cyberbulletin.jpg" style="border: none;">
			      </a>
				</div>

			</div><!-- End of container -->
		</div><!-- End of ccenter -->
	<!-- Begin comScore Tag -->
<script>
document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>
<script type="text/javascript">
COMSCORE.beacon();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/b?c1=2&c2=3005677&c3=&c4=www.finance-investissement.com/nouvelles/economie-marches/les-emprunteurs-canadiens-vulnerables-aux-taux-d-interet-selon-transunion/a/63508&c5=&c6=&c15=&cv=1.3&cj=1" style="display:none" width="0" height="0" alt="" />
</noscript>
<!-- End comScore Tag -->

			  		
		<script src="https://apis.google.com/js/platform.js" async defer>
		  {lang: 'fr-CA'}
		</script>
	
	</body>
</html>
                              