
      
                
    <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html lang="fr">
<meta id="siteLanguage" value="fr"/>
	<head>
<script src='//dtm.tcmwebcorp.com/dtm/tc_dtm_delivery_2016-07-25.js'></script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<meta name="author" content="Transcontinental M&eacute;dias - Finances et Investissement">
		<meta name="robots" content="index,follow">
		<meta name="google-site-verification" content="r4WWIpSEa5Y86XEve_26E0sUctYed90f6tEAmoeJHEA" />
                <meta name="apple-itunes-app" content="app-id=912920668">

                   
                <link rel="alternate" title="Finance et investissement - RSS" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">
		<link rel="shortcut icon" type="image/x-icon" href="/media/images/icons/favicon.ico">
		<link rel="stylesheet" type="text/css" title="default" href="/media/css/index.css">
		<!--[if IE 6]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie6.css">
		<![endif]-->
		<!--[if IE 7]>
			<link rel="stylesheet" type="text/css" title="default" href="/media/css/ie.css">
		<![endif]-->
		<script type="text/javascript" src="/media/script/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="/media/script/scripts.js"></script>
		<script type="text/JavaScript" src="/media/script/bourse_indice.js"></script>
        <script type="text/JavaScript" src="/media/script/fi-adtagtc.js"></script>
        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
        
        
        <script src="//rdc.m32.media/gpt/adtag.js"></script>
        
		
<script type="text/javascript">
var _gaq = _gaq || [];

// global UA
_gaq.push(['_setAccount', 'UA-3427417-1']); // global tracker
_gaq.push(['_setDomainName', 'finance-investissement.com']);
_gaq.push(['_addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_setCustomVar', 1, 'Language','french',3]);
_gaq.push(['_setCustomVar', 2, 'Category','business',3]);
_gaq.push(['_setCustomVar', 3, 'Region','national',3]);
_gaq.push(['_setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['_setCustomVar', 5, 'Business Solution','consumer',3]);
_gaq.push(['_trackPageview']);

// new site UA
_gaq.push(['b._setAccount', 'UA-3734418-1']); // site tracker
_gaq.push(['b._setDomainName', 'finance-investissement.com']);
_gaq.push(['b._addIgnoredRef', 'finance-investissement.com']);
_gaq.push(['b._setAllowLinker', true]);	
_gaq.push(['b._setCustomVar', 1, 'Language','french',3]);
_gaq.push(['b._setCustomVar', 2, 'Category','business',3]);
_gaq.push(['b._setCustomVar', 3, 'Region','national',3]);
_gaq.push(['b._setCustomVar', 4, 'Mobile','no',3]);
_gaq.push(['b._setCustomVar', 5, 'Auteur','none',3]);
_gaq.push(['b._setPageGroup', '1', 'Nouvelles > economie-marches']);
_gaq.push(['b._setPageGroup', '2', 'none']);

_gaq.push(['b._trackPageview']);

(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();
</script>

	    <script src="/media/script/cached/slideshow.js" type="text/javascript"></script>
    <link href="/media/css/cached/slideshow.css" media="screen" rel="stylesheet">
        
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1762112210674891');
fbq('track', "PageView");fbq('track', "ViewContent");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1762112210674891&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->		<meta name="language" content="fr" />
		<meta name="description" content="Le r&#233;gime d&#39;imposition des particuliers et certains tarifs gouvernementaux seront index&#233;s au taux de 0,82 % d&#232;s le 1er janvier, conform&#233;ment &#224; la Loi sur les imp&#244;ts et &#224; la Loi sur l&#39;administration financi&#232;re.">
		<meta name="keywords" content="">
		<link rel="alternate" title="Finance et investissement - Page d'accueil" href="http://www.finance-investissement.com/rss.php" type="application/rss+xml">

                <meta property="og:image" content="http://www.finance-investissement.com/media/images/logo_fb_200.jpg" />            <title>Finance et investissement - Indexation du r&#233;gime d&#39;imposition des particuliers et de certains tarifs gouvernementaux</title>                    <script src="https://static.freeskreen.com/publisher/81/freeskreen.min.js"></script>
                
        
    </head>
    <body id="home" class="hfeed nouvelles economie">
<div id="ccenter">
<div id="container">
<div id="container_pubtop">
	<div id="container_pubtop_left">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=indexation-du-regime-d-imposition-des-particuliers-et-de-certains-tarifs-gouvernementaux;'></div>	</div>
	<div id="container_pubtop_right">
		<a href="/concours/"><img src="http://www.finance-investissement.com/media/images/btn_conseiller_financier_200x90.gif" id="pubtop1" alt="Concours" /></a>
        	</div>
	<div class="clear">&nbsp;</div>
</div>
<div id="panel_info"> <span id="investment_executive_link"> See also <a href="http://www.investmentexecutive.com" target="_blank"> <img alt="Investment Executive" width="200" height="18" src="/media/images/investment.jpg"> </a> </span> <span class="panel_info_date">Vendredi 01 décembre 2017</span> <span class="panel_info_home_script">FINANCE ET INVESTISSEMENT en page d'accueil</span> </div>
<div id="header1">
  <h1>Finance Investissement</h1>
  <a href="/" target="_self">
    <img id="finance_investissement" alt="Finance et Investissement.com" src="/media/images/logo_fi_new.jpg" border="0">
  </a>
  
      <a id="cyberbulletin" href="/abonnement"></a>  
</div>
<div id="site_nav_global">
  <form id="search" action="/recherche.php" method="get">
    <fieldset>
      <legend>Search</legend>
      <label for="search_text">texte</label>
      <input type="text" name="searchString" class="text" value="Site et archives" onclick="javascript:this.value=''">
      <input type="submit" value="OK">
    </fieldset>
  </form>
  <ul>
    <li id="nav_accueil"><a href="/"><span>Accueil</span></a></li>
    <li id="nav_nouvelles" class="selected"> <a href="/nouvelles">Nouvelles</a>
      <ul id="subnav_nouvelles">
        <li id="subnav_industrie"><a href="/nouvelles/industrie">Industrie</a></li>
        <li id="subnav_banques"><a href="/nouvelles/banques">Banques</a></li>
        <li id="subnav_produits"><a href="/nouvelles/produits">Produits</a></li>
        <li id="subnav_economie"><a href="/nouvelles/economie-marches">&Eacute;conomie/march&eacute;s</a></li>
        <li id="subnav_assurances"><a href="/nouvelles/assurances">Assurances</a></li>
        <li id="subnav_reglementation"><a href="/nouvelles/reglementation">R&eacute;glementation</a></li>
        <li id="subnav_gens"><a href="/nouvelles/gens-de-l-industrie">Gens de l'industrie</a></li>
        <li id="subnav_developpement"><a href="/nouvelles/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
        <li id="subnav_recherche"><a href="/nouvelles/recherche">Recherche</a></li>
      </ul>
    </li>
    <li id="nav_dossiers"><a href="/dossiers">Dossiers</a></li>
    <li id="nav_zone-experts"><a href="/zone-experts">Zone Experts</a></li>
    <li id="nav_fitele"><a href="http://video.finance-investissement.com">FI TV</a></li>
    <li id="nav_webinaires"><a href="/ressources/webinaires.php">Webinaires</a></li>
    <li id="nav_abonnement"><a href="/abonnement" onClick="_gaq.push(['b._trackEvent', 'abonnement','layer 1_homepage','je m\'abonne']);">Abonnement</a></li>
    <!--<li id="nav_ressources"><a href="/ressources">Ressources</a></li>-->
    <li id="nav_ressources"><a href="/abonnement/vos_outils.php" target="_blank">Vos outils</a></li>
    <li id="nav_lareleve" ><a href="/fi-releve">FI relève</a>
    <ul id="subnav_lareleve">
        <li id="subnav_epargne_et_placements"><a href="/fi-releve/epargne-et-placements">&Eacute;pargne et placements</a></li>
        <li id="subnav_assurance"><a href="/fi-releve/assurance">Assurance</a></li>
        <li id="subnav_planification_financiere"><a href="/fi-releve/planification-financiere">Planification financi&egrave;re</a></li>
        <li id="subnav_developpement_des_affaires"><a href="/fi-releve/developpement-des-affaires">D&eacute;veloppement des affaires</a></li>
    </ul>
    </li>
    <li id="nav_savoir"><a href="/savoir-d-entreprise">Le Savoir d'entreprise</a></li>
  </ul>
  <div id="site_nav_local"></div>
</div>

 	    <div class="publicity">
		 <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=indexation-du-regime-d-imposition-des-particuliers-et-de-certains-tarifs-gouvernementaux;'></div> 	</div>

<div>
</div>
<!--<style>
     .header_col2 {display: none;}
</style>-->




<div id="content">
	<div id="news_panel">
		<div class="article">

				<!-- article titre et auteur -->
				<h1>Indexation du r&#233;gime d&#39;imposition des particuliers et de certains tarifs gouvernementaux</h1>
    <p class="article_infos">
    01.12.2017
             - <span>10:17</span>                 - Finance et Investissement                    </p>
				<!-- <p class="article_infos">17.12.01 - <span>10:17</span> - Finance et Investissement</p> -->
				<!-- end of article titre et auteur -->
<!-- social buttons -->

    <div class="social_bar">
       <script language="javascript" type="text/javascript">
            <!--
            function popitup(url) {
                newwindow=window.open(url,'name','height=450,width=500');
                if (window.focus) {newwindow.focus()}
                return false;
            }
            // -->
        </script>
        <div class="social_text" >
            <span class="">
                Partager cet article&nbsp;
            </span>
        </div>
        <div class="social_linkedin" >
            <a  onclick="return popitup('https://www.linkedin.com/shareArticle?mini=true&url=http://www.finance-investissement.com/nouvelles/economie-marches/indexation-du-regime-d-imposition-des-particuliers-et-de-certains-tarifs-gouvernementaux/a/66261&title=Indexation+du+r%C3%A9gime+d%27imposition+des+particuliers+et+de+certains+tarifs+gouvernementaux&summary=&source=')" 
                href="#"></a>
        </div>
        <div class="social_facebook" >
            <a  onclick="return popitup('https://www.facebook.com/sharer/sharer.php?u=http://www.finance-investissement.com/nouvelles/economie-marches/indexation-du-regime-d-imposition-des-particuliers-et-de-certains-tarifs-gouvernementaux/a/66261')" 
              
                href="#"></a>
        </div>
        <div class="social_twitter" >
            <a  onclick="return popitup('https://twitter.com/intent/tweet?text=Indexation+du+r%C3%A9gime+d%27imposition+des+particuliers+et+de+certains+tarifs+gouvernementaux http://www.finance-investissement.com/nouvelles/economie-marches/indexation-du-regime-d-imposition-des-particuliers-et-de-certains-tarifs-gouvernementaux/a/66261')" 
                href="#"></a>
        </div>
        <div class="social_email" >
            <a href="mailto:?subject=J'ai trouvé cet article intéressant pour vous!
               &body=Bonjour,%0D%0A%0D%0A
Je vous invite à aller consulter l'article suivant : Indexation du régime d'imposition des particuliers et de certains tarifs gouvernementaux (http://www.finance-investissement.com/nouvelles/economie-marches/indexation-du-regime-d-imposition-des-particuliers-et-de-certains-tarifs-gouvernementaux/a/66261) sur le site finance-investissement.com.%0D%0A
Bonne journée !" ><i class="icon-mail"></i></a>
        </div>
        <div class="social_print" >
            <a class="print" onClick="javascript: window.open( 'nouvelles/economie-marches/indexation-du-regime-d-imposition-des-particuliers-et-de-certains-tarifs-gouvernementaux/a/66261/print', 'print_article', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=685' ).focus(); return false;" href="{$obizobject->getLink()}/print"></a>
        </div>
    </div>

    <div id="popup3">
        <h2>Envoyer &agrave; un ami<a id="popup-close3"></a></h2>
        <form class="subscription_form" action="/nouvelles/economie-marches/indexation-du-regime-d-imposition-des-particuliers-et-de-certains-tarifs-gouvernementaux/a/66261" method="post">
                                <legend></legend>
                <p><label for="">Votre nom<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendName" id="sendFriendName" value="" maxlength="200" /></p>
                <p><label for="">Votre courriel<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendFromEmail" id="sendFriendFromEmail" value="" maxlength="200" /></p>
                <p><label for="">Courriel du destinataire<sup>*</sup> :</label></p>
                <p><input type="text" name="sendFriendToEmail" id="sendFriendToEmail" value="" /></p>
                <p><label for="">Ajouter un commentaire :</label></p>
                <p><textarea name="sendFriendMessage" id="sendFriendMessage" maxlength="1500"></textarea></p>
                <p><input type="checkbox" name="sendFriendCopy" id="sendFriendCopy" /></p>
                <p><label for="">Me transmettre une copie</label></p>
                <p><input type="submit" name="sendFriendSubmit" id="sendFriendSubmit" value="Envoyer" /></p>        </form>
    </div>    
<!-- end of social buttons -->

				<!-- article image float left -->
				<!-- end of article image float left -->

<!-- boite à outils float right -->

    
        
    
                                

             	<!-- article texte et dek float left -->
                    <p class="dek">Le régime d'imposition des particuliers et certains tarifs gouvernementaux seront indexés au taux de 0,82 % dès le 1er janvier, conformément à la Loi sur les impôts et à la Loi sur l'administration financière.</p>
                    <p><br />L'indexation annuelle du régime d'imposition des particuliers vise à protéger le pouvoir d'achat des citoyens en compensant l'augmentation annuelle des prix de l'ensemble des biens et services. En 2018, elle permettra aux particuliers québécois de bénéficier d'un allègement fiscal de 229 millions de dollars (M$). Concrètement, cet allègement fiscal se traduit par une augmentation de la valeur de plusieurs déductions et crédits d'impôt dans le régime d'imposition des particuliers.<br /><br />Le taux d'indexation de 0,82% s'appliquera également aux prestations d'aide financière de dernier recours et aux tarifs gouvernementaux qui ne sont encore soumis à aucune règle particulière d'indexation ou de fixation annuelles. Cette mesure permet d'apporter une aide financière additionnelle d'environ 22 M$ aux plus démunis, et des revenus additionnels de près de 14 M$ au gouvernement.<br /><br />Les effets combinés de ces trois indexations permettront au gouvernement d'accorder une protection du pouvoir d'achat des contribuables québécois évaluée à près de 238 M$ en 2018.<br /></p>

				<!-- end of articles texte et dek -->
<!-- Split Box -->
	<div id="fsk_splitbox"></div>
<!-- End Split Box -->
				
<div class="article_lies">
	<strong>SUR LE MÊME SUJET</strong>
	<a class="nouvelle_titre_lie" href="nouvelles/economie-marches/surplus-de-2-4-milliards-quebec-baisse-les-impots-des-contribuables/a/66169">Surplus de 2,4 milliards $: Qu&#233;bec baisse les imp&#244;ts des contribuables</a> - <span class="nouvelle_date">17.11.21</span><br>
	<a class="nouvelle_titre_lie" href="tendances/baisses-d-impot-priorite-numero-un-a-washington-au-detriment-de-l-alena/a/66131">Baisses d&#39;imp&#244;t : priorit&#233; num&#233;ro un &#224; Washington au d&#233;triment de l&#39;AL&#201;NA</a> - <span class="nouvelle_date">17.11.10</span><br>
	<a class="nouvelle_titre_lie" href="nouvelles/economie-marches/c-est-le-temps-de-baisser-les-impots-au-quebec-disent-trois-economistes/a/66067">C&#39;est le temps de baisser les imp&#244;ts au Qu&#233;bec, disent trois &#233;conomistes</a> - <span class="nouvelle_date">17.11.03</span><br>
</div>


        </div> <!-- end of article -->

    </div><!-- end of news_panel -->



    	 
<div id="more_panel">

	
 	
	<!-- Savoir d'entreprise-->
	
	

<div class="s-a-widget"><div class="header"><h2><a href="/savoir-d-entreprise">Le savoir d'entreprise</a></h2></div><div>	<h3><a href="le-savoir-d-entreprise/croesus/campaign-1/intelligence-artificielle-occasion-ou-menace/a/66177">Intelligence artificielle: occasion ou menace?</a></h3>	<p class="article_infos"><a href="le-savoir-d-entreprise/croesus">Croesus </a></p></div></div><!-- END Savoir d'entreprise-->
	
	
		
        	<div>
		<a href="/templedelarenommee/index.php">
            <img
                src="/media/images/banner298/temple_pub.jpg"
                alt="Temple de la renomm&eacute;e"
                style="width:298px;border:1px solid #BBBBBB;"
            />
        </a>
	</div>

    
                
    
         <div class="publicity">
		<div data-tc-ad-size='300x250,300x600' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=indexation-du-regime-d-imposition-des-particuliers-et-de-certains-tarifs-gouvernementaux;'></div> 	</div>
	     

        <div id="most_read_outer">
		<div id="tabs">
			<h2>Les nouvelles les plus lues </h2>
			<div id="most_read_today_tab" class="tab selected">
				<a href="#most_read_today">Aujourd'hui</a>
			</div>
			<div id="most_read_week_tab" class="tab">
				<a href="#most_read_week">Cette semaine</a>
			</div>
		</div>

		<ol class="most_read selected">
			<li><a class="nouvelle-titre-petit" href="/fi-releve/developpement-des-affaires/les-cinq-conseils-de-julie-lavoie-a-la-releve/a/66183">Les cinq conseils de Julie Lavoie à la relève</a></li>
			<li><a class="nouvelle-titre-petit" href="/fi-releve/developpement-des-affaires/l-art-de-la-vente-avec-francois-deschamps/a/66249">L'art de la vente avec : François Deschamps</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/banques/banque-nationale-resultat-net-record/a/66260">Banque Nationale : résultat net record</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/recours-collectif-desjardins-sur-la-sellette/a/66090">Recours collectif: Desjardins sur la sellette</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/reglementation/on-aurait-du-l-appeler-le-projet-de-loi-desjardins/a/66193">« On aurait dû l'appeler le projet de loi Desjardins ! »</a></li>
		</ol>
		<ol class="most_read">
			<li><a class="nouvelle-titre-petit" href="/nouvelles/reglementation/on-aurait-du-l-appeler-le-projet-de-loi-desjardins/a/66193">« On aurait dû l'appeler le projet de loi Desjardins ! »</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/sfl-confirme-les-regroupements-des-centres-financiers/a/66250">SFL confirme les regroupements des centres financiers</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/industrie/abolition-des-commissions-le-ministre-aurait-son-mot-a-dire/a/66248">Abolition des commissions : le ministre aurait son mot à dire</a></li>
			<li><a class="nouvelle-titre-petit" href="/fi-releve/developpement-des-affaires/les-cinq-conseils-de-julie-lavoie-a-la-releve/a/66183">Les cinq conseils de Julie Lavoie à la relève</a></li>
			<li><a class="nouvelle-titre-petit" href="/nouvelles/gare-aux-sequences-de-mauvais-rendements/a/66119">Gare aux séquences de mauvais rendements</a></li>
		</ol>

	</div><!-- end of most_read_outer -->







	<div id="palmares">
		<h2>PALMARÈS ET TOURNÉES</h2>
		<ul>
																								<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/focus-sur-l-industrie-des-fcp/a/66056">Focus sur l'industrie des FCP</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/barometre-2017-de-l-assurance/a/65891">Baromètre 2017 de l'assurance</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/focus-sur-les-conseillers-2017/a/65700">Focus sur les conseillers - 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/top-11-des-cabinets-multidisciplinaires-2017/a/65233">Top 11 des cabinets multidisciplinaires 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-des-fnb-2017/a/65115">Guide des FNB 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/top-8-des-courtiers-quebecois-2017/a/65046">Top 8 des courtiers québécois 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/pointage-des-regulateurs-2017/a/64876">Pointage des régulateurs 2017</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/dossier-top-25-2016/a/64358">Dossier Top 25 2016</a></li>
            																					<li><a class="nouvelle_titre_petit" target="_blank" href="/dossiers-speciaux/guide-de-la-gestion-de-fortune/a/66072">Guide de la gestion de fortune</a></li>
            		</ul>
	</div><!-- end of palmares -->
 
    <div class="publicity nosky">
		<div data-tc-ad-size='300x250' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=indexation-du-regime-d-imposition-des-particuliers-et-de-certains-tarifs-gouvernementaux;'></div> 	</div>
    
<!--
	<div id="panel_tv">
		<h2>LES AFFAIRES TV</h2>
	</div>
	<a href="http://www.lesaffaires.tv/categorie-110-Desjardins-finance-et-investissement" id="autres_videos" target="_blank">Autres vid&eacute;os sur les affaires TV</a>
    -->

</div><!-- end of more_panel -->

</div><!-- end of content -->

<img src="http://www.finance-investissement.com/hits/66261/article" height="1" width="1" />


<div id="leaderboard_footer">
    <div class="left">
     <div data-tc-ad-size='728x90' data-tc-ad-unit='tc.finance-investissement' data-tc-ad-zone='article' data-tc-ad-para='atitle=indexation-du-regime-d-imposition-des-particuliers-et-de-certains-tarifs-gouvernementaux;'></div>    </div>
    <div class="right"><a href="/planetefinance" id="planete_finance"></a></div>
    </div>
<div id="site_nav_local" class="footer_about">
<ul id="about">
	<li class="child_1"><a href="/aproposdenous/">À propos de nous</a></li>
	<li><a href="/aproposdenous/media_kit.php">Media kits</a></li>
	<li><a href="/abonnement/">Abonnement</a></li>
        <li><a href="/modalites-d-utilisation/">Modalités d'utilisation</a></li>
        <li><a href="http://tctranscontinental.com/fr/privacy-policy" target="_blank">Politique de confidentialité</a></li>
</ul>
</div>
<ul id="site-family">
	<li class="first"><a href="http://www.investmentexecutive.com/" target="_blank"><img src="/media/images/ie.png" alt="Investment Executive"></a></li>
    <li class="second"><a href="http://www.lesaffaires.com" target="_blank"><img src="/media/images/lesaffaires.png" alt="Les affaires"></a></li>
    <li class="last"><a href="http://www.acquizition.biz/prod/home-fr.html" target="_blank"><img src="/media/images/acquizition_biz.png" alt="Acquizition.biz"></a></li>
</ul>

                <div id="footer">
			      <a href="http://www.transcontinental.com/confidentialite.html?">
			        <img alt="Transcontinental" src="http://www.finance-investissement.com/media/images/footer_cyberbulletin.jpg" style="border: none;">
			      </a>
				</div>

			</div><!-- End of container -->
		</div><!-- End of ccenter -->
	

			  		
		<script src="https://apis.google.com/js/platform.js" async defer>
		  {lang: 'fr-CA'}
		</script>
	
	</body>
</html>
                              